

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>5 způsobů, jak IT zajistí podniku nové příjmy (II) - CFOworld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"5\u00a0zp\u016fsob\u016f, jak IT zajist\u00ed podniku nov\u00e9 p\u0159\u00edjmy (II)","url":"https:\/\/www.cfoworld.cz\/clanky\/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii\/?utm_source=rss&utm_medium=text&utm_campaign=rss","404":false,"nalepka":"AI;CIO;data;DevOps;digitalizace;dokumenty;ERP;financov\u00e1n\u00ed;IT;pandemie;podnik\u00e1n\u00ed;pr\u00e1ce;RPA;slu\u017eby;smartphony;technologie;v\u00fdvoj;zku\u0161enosti","stitek":"","autor":"Shein Ester","pocetZnaku":5490,"datumVydani":"18.08.2021"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TQPMQ83");</script>
<meta name="description" content="Po odděleních informatiky se stále častěji požaduje, aby zvyšovali zisk tím, že budou přinášet nové zdroje tržeb. Zde je ukázka toho, jak pět vedoucích IT přeměnilo IT…">
<meta http-equiv="x-xrds-location" content="https://www.cfoworld.cz/xrds.xml">
<meta name="author" content="Ester Shein">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.cfoworld.cz/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.cfoworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/496/penize-mince-rozpocet-1.jpg">
<meta property="og:site_name" content="CFOworld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.cfoworld.cz/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss">
<meta property="og:title" content="5 způsobů, jak IT zajistí podniku nové příjmy (II) - CFOworld.cz">
<meta property="og:description" content="Po odděleních informatiky se stále častěji požaduje, aby zvyšovali zisk tím, že budou přinášet nové zdroje tržeb. Zde je ukázka toho, jak pět vedoucích IT přeměnilo IT…">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1631683571;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.cfoworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-4a65e5245ae3.js?t=1614674710"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://2542b15860104832a41df90f35845c51@sentry.iinfo.cz/37',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-ab7570e07d7d-jquery-2.1.4.min.js?t=1605706541"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-9f35e5e804c4.js?t=1616426140"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--cfoworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQPMQ83" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1624957095';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1624957095");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1624957095';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1624957095");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "cfoworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "cfoworld-cz";
iinfo.svgSprite.revision = 23;
</script> <script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-55c2f37bf6d8-sprite.js?t=1605706542"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
> 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/cfoworld-cz/logo--default.png"
width="321"
height="67"
alt="CFOworld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Informační servis pro finanční ředitele
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.cfoworld.cz/clanky/vyslo-nove-tistene-cislo-cfo-worldu-2-2021/"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/672/cfo-2-2021-obalka-1.jpg"
width="220" height="200"
alt="CFO 2/2021">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
AKTUÁLNÍ VYDÁNÍ 2/2021
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/analyzy/">Analýzy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/legislativa/">Legislativa</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/financni-sluzby/">Finanční služby</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/rozhovory/">Rozhovory</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/komentare/">Komentáře</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/cist-casopis/">Digitální trafika</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/evropa-a-svet/">Evropa a svět</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/trendy/">Trendy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/aktuality/">Ostatní</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2F5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss" title="Přihlášení k uživatelskému systému CFOworld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2F5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2F5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2F5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.cfoworld.cz/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1629437171;
var itemCookieExpirationExtended = 1660800371;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1660800371;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content test--main2">
<div class="layout-columns__item--main layout-columns__item test--main3">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile test--breadcrumb">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.cfoworld.cz/" title="Návrat na titulní stránku">CFOworld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">5 způsobů, jak IT zajistí podniku nové příjmy (II)</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.cfoworld.cz/webtemp/cssloader-de43288592eb-jquery.fancybox-1.3.0.css?t=1605706537">
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-fa25bece73cf.js?t=1605706542"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
5 způsobů, jak IT zajistí podniku nové příjmy (II)
</h1>
<div class="element-margin-bottom-half">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/ester-shein/"
>
Ester Shein
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/nazory/pridat/" class="comments__link">
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2F5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3D5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii&amp;quote=5%C2%A0zp%C5%AFsob%C5%AF%2C%20jak%20IT%20zajist%C3%AD%20podniku%20nov%C3%A9%20p%C5%99%C3%ADjmy%20%28II%29"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2F5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3D5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii&amp;amp;text=5%C2%A0zp%C5%AFsob%C5%AF%2C%20jak%20IT%20zajist%C3%AD%20podniku%20nov%C3%A9%20p%C5%99%C3%ADjmy%20%28II%29&amp;amp;via=cfoworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/496/penize-mince-rozpocet-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Adobe Stock
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Po odděleních informatiky se stále častěji požaduje, aby zvyšovali zisk tím, že budou přinášet nové zdroje tržeb. Zde je ukázka toho, jak pět vedoucích IT přeměnilo IT na motory obchodního růstu.
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p><em> &gt; <a href="https://www.cfoworld.cz/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-i/">předchozí část</a></em></p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<h2>2. Budování nových platforem pro lepší služby zákazníkům</h2>

<p>Senioři nejsou první demografická skupina, na kterou myslíte, když se řekne telehealth, ale pandemie si vynutila přijetí tohoto modelu. ChenMed, poskytovatel zdravotní péče pro pacienty ve věku 65 let a starší, čelil nejen této výzvě, ale také sociálně-ekonomickým problémům svých pacientů, říká Hernando Celada, CIO.</p>

<p>Velká část klientů ChenMed z řad seniorů nevyužívá smartphony, takže když zasáhla pandemie, začali jim představitelé kliniky rozdávat několik tisíc tabletů k využití přímo doma, aby se mohli i přesto setkávat s lékařem virtuálně, říká Celada.</p>

<p>Tahle soukromá organizace, která má 80 lokalit především na východním pobřeží, také vybudovala svůj vlastní systém pro elektronické zdravotní záznamy (EHR).</p>

<p>„Jestliže nevidíme pacienty, nevyděláváme,“ říká Celada. „Přechod na telehealth nám dal možnost pokračovat ve zvyšování tržeb.“</p>

<p>Rozhodnutí vybudovat EHR interně bylo učiněno proto, že ChenMed nabízí péči založenou na hodnotě jako protiklad k tradičnímu modelu poplatků za službu, říká.</p>

<p>„V zásadě to klade na břemeno poskytovatele, lékaře, aby zajistili, že to bude fungovat“ a nečekat na katastrofickou událost, která ohromně zvýší náklady, říká Celada. „Takže musíte být aktivní. … Tento model často vnímá pacienty a je nadstavbou péče o ně. Proto jsme vybudovali vlastní platformu.“</p>

<p>Telehealth a EHR platforma vygenerovaly ChenMedu několik milionů dolarů ve znovu zachycených tržbách, říká Celada, a dodává, že tohle vedlo k nápadu na novou obchodní iniciativu.</p>

<p>„Uvědomili jsme si, že jsme klinický model a že je zde příležitost i po COVIDu v zásadě používat technologii pro jiné demografické skupiny – stále seniory – ale možná ty, kteří jsou technicky zdatnější a kteří nemusejí chodit tak často,“ říká.</p>

<p>Společnost ChenMed nyní zkoumá právě tohle jako novou obchodní linii, kterou má Celada prosadit. „Pro mě jako pro CIO je to velmi zajímavé, protože to hovoří o digitální transformaci a ukazuje to technologickou stránku, která zvyšuje příjmy a přináší nový byznys.“</p>

<p>Celada taktéž považuje tento posun v odpovědnosti za předzvěst budoucí role CIO v podniku.</p>

<p>„Doslova řídím zisky a ztráty tohoto nového byznysu a skutečně si to užívám, protože to hovoří o skutečné digitální transformaci,“ říká. „Příběh, který přijde, a budoucnost CIO jsou pro mě hnací silou podnikání – nejen umožněním podnikání.“</p>

<h2>3. Digitalizace procesů za účelem snížení neshod se zákazníky</h2>

<p>Teck Guan Yeo ze společnosti Singapore Pools také vnímá potřebu transformovat IT okolo tématu přidávání hodnoty pro podnikání. Jakožto šéf technologií téhle státem vlastněné loterie chce Yeo nejen zlepšit zákaznický zážitek, ale také vnímání IT, které bylo dosud vnímáno jako centrum nákladů, které poskytovalo informační zprávy.</p>

<p>Začal řešením infrastruktury herní společnosti. Společnost Singapore Pools implementovala cloudový ERP systém podporovaný datovým jezerem, které pomáhá oddělit a chránit jeho data, která díky digitalizaci svých služeb exponenciálně rostou, říká Yeo. IT poté použilo analytické nástroje, což znamenalo vyškolit obchodní manažery, aby generovali zprávy založené na datech poskytovaných AI.</p>

<p>S tím, jak práce na dálku pokračuje, Yeo říká, že on a jeho tým pokračují ve snaze zajistit, aby se společnost Singapore Pools stala plně digitální. Součástí procesu je vývoj online registrační platformy známé jako Electronic Know Your Customer (eKYC).</p>

<p>Před pandemií museli zákazníci v Singapuru, kteří chtěli legálně uzavřít sázku, navštívit fyzickou prodejnu Singapore Pools se svými osobními identifikačními dokumenty. Pro zjednodušení tohoto procesu nasadila společnost Singapore Pools umělou inteligenci k ověřování zákazníků on-line.</p>

<p>IT také používá umělou inteligenci k analýze chování zákazníků, aby pomohla poskytovat lepší zážitek. Dělají to tak, že pomáhají zákazníkům, když mají dotazy, a „zjišťují, kdy se návyky hazardu vymkly kontrole,“ říká.</p>

<p>Nové digitální pobočky společnosti Singapore Pools jsou navrženy tak, aby nabízely plně bezpapírové, bezfrontové a bezhotovostní maloobchodní zkušenosti, říká Yeo, který implementuje vizuální světelnou komunikaci a rozpoznávání obličeje, aby zákazníkům umožnil uzavírat sázky pomocí aplikace integrované se světelným paprskem v rámci pobočky. Tato technologie umožní zákazníkům uzavírat sázky digitálně a platit bez čekání nebo hotovosti, říká Yeo.</p>

<p>Funkce eKYC také umožňují společnosti Singapore Pools podílet se na boji proti praní peněz a financování terorismu tím, že důkladně rozumí svým zákazníkům při vytváření účtu, říká.</p>

<p>IT i nadále pomáhá přispívat k hospodářskému výsledku společnosti zvyšováním provozní efektivity. Například Yeo zavádí RPA, datová centra nové generace a agilní metodiky a metody DevOps, „které jsou zásadní pro podporu bezpečných digitálních maloobchodních operací,“ říká.</p></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/ester-shein/">
Ester Shein
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset">
<a class="design-label--empty design-label" href="/n/">
Nálepky:
</a>
</h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/ai/">AI</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/cio/">CIO</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/data/">data</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/devops/">DevOps</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/digitalizace/">digitalizace</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/dokumenty/">dokumenty</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/erp/">ERP</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/financovani/">financování</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/it/">IT</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/pandemie/">pandemie</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/podnikani/">podnikání</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/prace/">práce</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/rpa/">RPA</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/sluzby/">služby</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/smartphony/">smartphony</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/technologie/">technologie</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/vyvoj/">vývoj</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/zkusenosti/">zkušenosti</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-i/" title="5 způsobů, jak IT zajistí podniku nové příjmy (I)">
<span class="design-pagination__link-content">
5 způsobů, jak IT zajistí podniku nové příjmy (I)
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="box-actualities--details page-block--actualities page-block design-box">
<div class="element-margin-bottom">
<a class="design-perex-promo--with-description design-perex-promo" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2020-56484" data-marker-text="Náš tip">
<span class="design-perex-promo__image">
<svg class="design-perex-promo__image-svg">
<image style="clip-path: url(#clip-perex-promo--with-description);" class="design-perex-promo__image-svg-content" width="213" height="120" xlink:href="https://i.iinfo.cz/images/387/itwall-1-prev.jpg"></image>
</svg>
<svg class="design-perex-promo__image-clip">
<defs>
<clipPath id="clip-perex-promo--with-description">
<polygon points="0 0, 50 0, 175 190, 0 190"></polygon>
</clipPath>
</defs>
</svg>
</span>
<span class="design-perex-promo__content-outer">
<span class="design-perex-promo__content-inner">
<h3 class="design-perex-promo__text element-heading-reset">
IT produkt roku 2020
</h3>
<div class="design-perex-promo__text-description">
Kdo jsou vítězi ročníku 2020?
</div>
</span>
</span>
</a>
</div>
<span class="clear"></span>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/temer-petina-firem-v-cesku-spi/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/342/spici-podnikatel-1.jpg" alt="Téměř pětina firem v Česku „spí“" title="Téměř pětina firem v Česku „spí“">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/temer-petina-firem-v-cesku-spi/">Téměř pětina firem v Česku „spí“</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/jake-jsou-trendy-pro-nabor-it-zamestnancu/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/340/it-hiring-pracovni-pohovor-kandidati-1.jpg" alt="Jaké jsou trendy pro nábor IT zaměstnanců?" title="Jaké jsou trendy pro nábor IT zaměstnanců?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/jake-jsou-trendy-pro-nabor-it-zamestnancu/">Jaké jsou trendy pro nábor IT zaměstnanců?</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/kolik-si-od-cervence-priplatite-za-zasilky-z-ciny/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/205/radost-zasilka-1.jpg" alt="Kolik si od července připlatíte za zásilky z Číny?" title="Kolik si od července připlatíte za zásilky z Číny?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/kolik-si-od-cervence-priplatite-za-zasilky-z-ciny/">Kolik si od července připlatíte za zásilky z Číny?</a>
</div>
</li>
</ul></div>
<div class="box-actualities--details page-block--actualities page-block design-box">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="https://www.cfoworld.cz/kratce/">Krátce</a>
</h2>
</div>
<!--suppress ALL -->
<ul class="design-list--articles--sidebar design-list--articles--simple design-list--articles design-list list-reset">
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
5. 8.&nbsp;
</span>
IBM se v Česku rozdělil na dvě firmy
</h3>
<div class="design-article__perex">
<p>Česká pobočka americké společnosti IBM se rozdělila na dvě firmy. Nově na tuzemském trhu vedle tradiční entity IBM Česká republika působí také podnik Kyndryl.&#160;<span style="background-color: rgb(255, 255, 255);">Jde o součást celosvětové akce IBM. Kyndryl je letos v dubnu oznámený spin-off, do kterého byl vyčleněn starší legacy IT byznys, aby se IBM mohla soustředit na modernější oblasti jako jsou cloud nebo prvky AI. Další podrobnosti popisuje náš sesterský portál <a href="https://www.lupa.cz/aktuality/ibm-se-v-cesku-deli-na-dve-firmy-kyndryl-prevezme-starsi-it-byznys/" target="_blank">Lupa.cz</a>.</span></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
2. 8.&nbsp;
</span>
Amazon má kvůli porušování GDPR zaplatit pokutu 746 milionů eur
</h3>
<div class="design-article__perex">
<p>V přepočtu více než 19 miliard Kč (746 milionů eur). To je výše pokuty, kterou americký e-commerce a cloudový obr Amazon dostal od lucemburského úřadu na ochranu osobních údajů (Commision nationale pour la protection des données, CNPD). Informoval o tom <a href="https://www.wsj.com/articles/amazon-hit-with-record-eu-privacy-fine-11627646144" target="_blank">americký deník Wall Street Journal</a> (WSJ), který o hrozící pokutě informoval už dříve.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
26. 7.&nbsp;
</span>
Růst cen hypoték pokračuje
</h3>
<div class="design-article__perex">
<p>Podle analýzy poradenské skupiny Moore Czech Republic patří průměrná sazba hypoték v ČR k těm vyšším v rámci Evropské unie. Vzhledem ke zvyšování základní sazby ČNB odborníci očekávají růst i v následujících měsících. Česko se tak v dohledné době zřejmě zařadí mezi 10 zemí EU s nejdražšími hypotékami. Těm vévodí Lotyšsko, Maďarsko, Rumunsko se sazbou nad 4 %. Naopak více než dvakrát nižší sazbu, často okolo 1 %, mají především země eurozóny. Zcela nejlevněji si na bydlení půjčují Finové s úrokem 0,8 %.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
14. 7.&nbsp;
</span>
Pandemie zdvojnásobila počet mužů, kteří byli doma s dětmi
</h3>
<div class="design-article__perex">
<p>Zatímco na rodičovské, mateřské nebo otcovské bylo doma s dětmi 21 % mužů, kvůli protiepidemickým opatřením přibylo dalších 18 %, ukázal průzkum analytického projektu Česko v datech, který provedla agentura Ipsos na reprezentativním vzorku 840 mužů v polovině června 2021. Ze stejného průzkumu také vyplývá, že 63 % oslovených mužů by zůstalo doma s dítětem aspoň část rodičovské nebo mateřské dovolené. Ve skutečnosti se ale takto rozhodne jen zlomek mužů, kteří mají obvykle výrazně vyšší plat a odchod na mateřskou by znamenal významné snížení příjmu domácnosti.&#160;</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
8. 7.&nbsp;
</span>
Podnikatelé mohou žádat o investiční úvěry v programu COVID III
</h3>
<div class="design-article__perex">
<p><span style="background-color: rgb(255, 255, 255);">Podporu ze záručního programu COVID III budou moci čerpat podnikatelé nově také na projekty investičního charakteru, to znamená např. na nákup strojů, zařízení, technologií, licencí, softwaru, nemovitostí apod. Tuto úpravu připravilo Ministerstvo průmyslu a obchodu (MPO) a Českomoravská záruční a rozvojová banka (ČMZRB) ve spolupráci s Českou bankovní asociací a zástupci komerčních bank. Aktualizovaný program COVID III – Úprava „Invest“ byl již <a href="https://www.cmzrb.cz/podnikatele/zaruky/zaruka-covid-iii/" target="_blank">zveřejněn</a> na webu ČMZRB a MPO. Podnikatelé do 250 zaměstnanců získají záruku od ČMZRB až do výše 90 % jistiny úvěru a podnikatelé s&#160;250 až 500 zaměstnanci až do výše 80 % jistiny úvěru. Maximální výše tohoto úvěru může činit 50 mil. Kč.</span></p>
</div>
</li>
</ul>
<div class="sidebar-short-msg__btn-more">
<a href="/kratce/">
Další krátké zprávy
</a>
</div>
</div>
<div class="js-sticker-wrapper__items">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="/n/analyzy/">Analýzy</a>
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/pandemie-meni-logistiku-i-obchodni-modely/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/342/roboty-robotizace-1.jpg" alt="Pandemie mění logistiku i obchodní modely" title="Pandemie mění logistiku i obchodní modely">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/pandemie-meni-logistiku-i-obchodni-modely/">Pandemie mění logistiku i obchodní modely</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/recese-dopadne-tvrdeji-na-zeny/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/178/vyhazov-1.jpg" alt="Recese dopadne tvrději na ženy" title="Recese dopadne tvrději na ženy">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/recese-dopadne-tvrdeji-na-zeny/">Recese dopadne tvrději na ženy</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/rok-2030-kazdy-druhy-zamestnanec-bude-muset-byt-rekvalifikovan/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/66/rekvalifikace-1.jpg" alt="Rok 2030: Každý druhý zaměstnanec bude muset být rekvalifikován" title="Rok 2030: Každý druhý zaměstnanec bude muset být rekvalifikován">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/rok-2030-kazdy-druhy-zamestnanec-bude-muset-byt-rekvalifikovan/">Rok 2030: Každý druhý zaměstnanec bude muset být rekvalifikován</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/logistika-s-investicemi-do-technologii-rostou-i-moznosti/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/73/logistika-sklad-1.jpg" alt="Logistika: S investicemi do technologií rostou i možnosti" title="Logistika: S investicemi do technologií rostou i možnosti">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/logistika-s-investicemi-do-technologii-rostou-i-moznosti/">Logistika: S investicemi do technologií rostou i možnosti</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/hyperautomatizace-jako-strategicky-trend/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/577/ai-inteligence-mozek-mysl-1.jpg" alt="Hyperautomatizace jako strategický trend letošního roku" title="Hyperautomatizace jako strategický trend letošního roku">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/hyperautomatizace-jako-strategicky-trend/">Hyperautomatizace jako strategický trend letošního roku</a>
</div>
</li>
</ul><div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div
class="js-advert-position-mark-megaboard js-advert design-advert--position-mark-megaboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="megaboard"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-big-rectangle"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="megaboard"
data-advert-sas-name="big-rectangle"
data-advert-sas-size="970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250"
></div>

</div>
</div>
</div>
 
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/kariera/7-trendu-v-personalni-politice-v-it-pro-rok-2021-15566?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=7-trendu-v-personalni-politice-v-it-pro-rok-2021"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31739&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/313/it-mysleni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/313/it-mysleni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
7 trendů v personální politice v IT pro rok 2021
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/infrastruktura/iluze-kvantovych-pocitacu-quantum-computing-15521?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=iluze-kvantovych-pocitacu"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31742&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/482/dva-koukaji-na-procesor-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/482/dva-koukaji-na-procesor-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Iluze kvantových počítačů
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/kariera/pravidla-projektoveho-managementu-15550?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=7-novych-pravidel-projektoveho-managementu"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31713&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/287/napad-kreativita-manazer-idea-myselni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/287/napad-kreativita-manazer-idea-myselni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
7 nových pravidel projektového managementu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/dalnicni-znamka-na-posledni-chvili-z-mobilu-jde-to-ale-koledujete-si-o-pokutu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=dalnicni-znamka-na-posledni-chvili-z-mobilu-jde-to-ale-koledujete-si-o-pokutu"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31816&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/451/3-8-2021-1x-auto-podnikatel-mobil-nastvani-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/451/3-8-2021-1x-auto-podnikatel-mobil-nastvani-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dálniční známka na poslední chvíli z mobilu? To neklapne
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/myty-ohledne-danovych-zmen-i-exekuci-jednorazoveho-doplatku/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=myty-ohledne-danovych-zmen-i-exekuci-jednorazoveho-doplatku"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31815&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/71/3-8-21-1x-ucetni-premysleni-zmena-nejasnost-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/71/3-8-21-1x-ucetni-premysleni-zmena-nejasnost-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Fakta a mýty ohledně daňových změn
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/cesky-konverzacni-bot-alquist-vyhral-soutez-amazonu-ziskal-pul-milionu-dolaru/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=cesky-konverzacni-bot-alquist-vyhral-soutez-amazonu"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31881&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/96/alquist-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/96/alquist-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Český konverzační bot Alquist vyhrál soutěž Amazonu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/po-navratu-z-dovolene-odpustte-vodu-z-potrubi-dobra-rada-nebo-nesmysl/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=po-navratu-z-dovolene-odpustte-vodu-z-potrubi-dobra-rada-nebo-nesmysl"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31812&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/449/voda-po-dovolene-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/449/voda-po-dovolene-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Po dovolené upusťte vodu z trubek. Dobrá rada, nebo nesmysl?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/pred-30-lety-byla-zverejnena-prvni-webova-stranka-podivejte-se-jak-vypadala/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=pred-30-lety-byla-zverejnena-prvni-webova-stranka-takhle-vypadala"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31831&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/349/www-prvni-webova-stranka-cern-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/349/www-prvni-webova-stranka-cern-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Před 30 lety byla zveřejněna první webová stránka. Takhle vypadala
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/retezec-coop-testuje-vydejni-boxy-namisto-prodejny/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=retezec-coop-testuje-vydejni-boxy-namisto-prodejny"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31850&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/270/retezec-coop-testuje-vydejni-boxy-namisto-prodejny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/270/retezec-coop-testuje-vydejni-boxy-namisto-prodejny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Řetězec COOP testuje výdejní boxy namísto prodejny
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/velky-bratr-z-ameriky-si-chce-posvitit-nejen-na-kryptomeny-ale-i-na-jejich-uzivatele/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=velky-bratr-z-ameriky-si-chce-posvitit-nejen-na-kryptomeny-ale-i-na-jejich-uzivatele"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31813&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/571/kryptomeny-bitcoin-trh-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/571/kryptomeny-bitcoin-trh-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Krocení kryptoměn pokračuje
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/ocenovana-vina-z-cech-koupite-predevsim-primo-u-vinaru/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=ocenovana-vina-z-cech-koupite-predevsim-primo-u-vinaru"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31863&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/427/vino-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/427/vino-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Oceňovaná vína z Čech koupíte především přímo u vinařů
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/jak-se-uctuje-o-rezerve-na-splatnou-dan-z-prijmu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jak-se-uctuje-o-rezerve-na-splatnou-dan-z-prijmu"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31849&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/68/deposit-penize-radost-vyplata-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/68/deposit-penize-radost-vyplata-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak se účtuje o rezervě na splatnou daň z příjmů?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/ministerstvo-zdravotnictvi-varuje-pred-nebezpecnym-gelem-na-vlasy/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=ministerstvo-zdravotnictvi-varuje-pred-nebezpecnym-gelem-na-vlasy"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31848&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/434/gel-na-vlasy-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/434/gel-na-vlasy-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Ministerstvo zdravotnictví varuje před nebezpečným gelem na vlasy
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/pojistovny-nevedi-kdo-je-ockovany-zvou-i-lidi-s-vakcinou-proti-covidu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=pojistovny-nevedi-kdo-je-ockovany-zvou-i-lidi-s-vakcinou-proti-covidu"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31839&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/678/pojistovny-nevedi-kdo-je-ockovany-zvou-i-lidi-s-vakcinou-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/678/pojistovny-nevedi-kdo-je-ockovany-zvou-i-lidi-s-vakcinou-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Pojišťovny nevědí, kdo je očkovaný, zvou i lidi s vakcínou
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/miroslav-suchy-openstreetmap-bilych-mist-na-mapach-je-prekvapive-porad-strasne-moc/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=miroslav-suchy-openstreetmap-bilych-mist-na-mapach-je-prekvapive-porad-strasne-moc"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31882&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/18/miroslav-suchy-openstreetmap-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/18/miroslav-suchy-openstreetmap-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Bílých míst na mapách je překvapivě pořád strašně moc
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/apple-zacne-v-usa-kontrolovat-jestli-fotky-v-icloudu-neobsahuji-detske-porno/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=apple-zacne-v-usa-hledat-na-fotkach-v-icloudu-detske-porno"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31832&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/554/tablet-ruka-ipad-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/554/tablet-ruka-ipad-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Apple začne v USA hledat na fotkách v iCloudu dětské porno
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/kdy-o-nepriznive-povetrnostni-vlity-a-kdy-o-zivelnou-udalost/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=kdy-o-nepriznive-povetrnostni-vlity-a-kdy-o-zivelnou-udalost"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31867&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/148/10-8-21-1x-vitr-pocasi-boure-destnik-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/148/10-8-21-1x-vitr-pocasi-boure-destnik-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Pravidla přerušení práce pro povětrnostní vlivy a živelní událost
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/kariera/sedm-zpusobu-jakymi-si-sefove-it-podkopavaji-vlastni-uspech-15567?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=7-zpusobu-jakymi-si-sefove-it-podkopavaji-vlastni-uspech"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31741&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/14/manager-stress-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/14/manager-stress-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
7 způsobů, jakými si šéfové IT podkopávají vlastní úspěch
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/pediatri-mohou-zacit-s-ockovanim-spikevaxem-nekdejsi-modernou/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=pediatri-mohou-zacit-s-ockovanim-spikevaxem-nekdejsi-modernou"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31845&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/210/koronavirus-ockovaci-misto-chodov-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/210/koronavirus-ockovaci-misto-chodov-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Covid-19: Pediatři mohou začít s očkováním SPIKEVAXem
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/udalosti-po-rozvahovem-dni-a-jejich-zohledneni-v-ucetni-zaverce/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=udalosti-po-rozvahovem-dni-a-jejich-zohledneni-v-ucetni-zaverce"
target="_top"
data-url="/clanky/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii/?footerPromo-id=31866&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/114/deposit-ucetni-doklady-ucetnictvi-kalkulacka-1-prev.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/114/deposit-ucetni-doklady-ucetnictvi-kalkulacka-1-prev.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Události po rozvahovém dni v účetní závěrce
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.cfoworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31739, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31742, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31713, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31816, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31815, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31881, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31812, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31831, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31850, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31813, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31863, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31849, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31848, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31839, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31882, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31832, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31867, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31741, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31845, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31866, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-92de5a25fac3.js?t=1605706542" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">CFOworld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Informační servis pro finanční ředitele. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/cfo-world/cfo-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
CFOworld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-b596f65cc46a-default.class.js?t=1605706542" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-6bbd6c0e97e3.js?t=1605706542"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-f81ddb8e97fc.js?t=1605706542"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-95874ba5ac0b-sasLibs.js?t=1614674710"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"cfoworld",
"clanky",
"ai,cio,data,devops,digitalizace,dokumenty,erp,financovani,it,pandemie,podnikani,prace,rpa,sluzby,smartphony,technologie,vyvoj,zkusenosti",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"big-rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "big-rectangle",
"megaboard",
"970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cfoworld.cz\/clanky\/5-zpusobu-jak-it-zajisti-podniku-nove-prijmy-ii\/"},"headline":"5 způsobů, jak IT zajistí podniku nové příjmy (II)","description":"Po odděleních informatiky se stále častěji požaduje, aby zvyšovali zisk tím, že budou přinášet nové zdroje tržeb. Zde je ukázka toho, jak pět vedoucích IT přeměnilo IT na motory obchodního růstu.","name":"5 způsobů, jak IT zajistí podniku nové příjmy (II)","datePublished":"2021-08-18T00:00:00+02:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-08-18T00:00:00+02:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/496\/penize-mince-rozpocet-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Ester Shein","url":"https:\/\/www.cfoworld.cz\/autori\/ester-shein\/"}],"about":["AI","CIO","data","DevOps","digitalizace","dokumenty","ERP","financování","IT","pandemie","podnikání","práce","RPA","služby","smartphony","technologie","vývoj","zkušenosti"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"CFOworld","item":"https:\/\/www.cfoworld.cz\/"},{"@type":"ListItem","position":2,"name":"5 způsobů, jak IT zajistí podniku nové příjmy (II)"}]}</script>
</body>
</html>