

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Firmy hledají experty v zahraničí, jejich získání i přemístění je ale věda - CFOworld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Firmy hledaj\u00ed experty v\u00a0zahrani\u010d\u00ed, jejich z\u00edsk\u00e1n\u00ed i\u00a0p\u0159em\u00edst\u011bn\u00ed je ale v\u011bda","url":"https:\/\/www.cfoworld.cz\/clanky\/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda\/?utm_source=rss&utm_medium=text&utm_campaign=rss","404":false,"nalepka":"Evropa a sv\u011bt;Finan\u010dn\u00ed slu\u017eby;Kari\u00e9ra;Legislativa;Trendy","stitek":"","autor":" redakce","pocetZnaku":5144,"datumVydani":"4.10.2021"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TQPMQ83");</script>
<meta name="description" content="Nedostatek vhodných lidí je problém dnešní doby. Stále častější požadavek v českých firmách všech velikostí zní: hledejme potřebné lidi v zahraničí! Nalézt třeba…">
<meta http-equiv="x-xrds-location" content="https://www.cfoworld.cz/xrds.xml">
<meta name="author" content="redakce">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.cfoworld.cz/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.cfoworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/659/expertka-1.jpg">
<meta property="og:site_name" content="CFOworld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.cfoworld.cz/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss">
<meta property="og:title" content="Firmy hledají experty v zahraničí, jejich získání i přemístění je ale věda - CFOworld.cz">
<meta property="og:description" content="Nedostatek vhodných lidí je problém dnešní doby. Stále častější požadavek v českých firmách všech velikostí zní: hledejme potřebné lidi v zahraničí! Nalézt třeba…">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1635969670;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.cfoworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-4a65e5245ae3.js?t=1614674710"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://2542b15860104832a41df90f35845c51@sentry.iinfo.cz/37',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-ab7570e07d7d-jquery-2.1.4.min.js?t=1605706541"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-9f35e5e804c4.js?t=1633507656"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--cfoworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQPMQ83" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1633507691';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1633507691");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1633507691';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1633507691");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "cfoworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "cfoworld-cz";
iinfo.svgSprite.revision = 23;
</script> <script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-55c2f37bf6d8-sprite.js?t=1605706542"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
> 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/cfoworld-cz/logo--default.png"
width="321"
height="67"
alt="CFOworld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Informační servis pro finanční ředitele
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.floowie.com/cs/zobrazeni/cfo-world-3-2021?buybook=1"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/643/cfo-03-21-1.jpg"
width="220" height="200"
alt="CFO 03/2021">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
Nové vydání
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/analyzy/">Analýzy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/legislativa/">Legislativa</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/financni-sluzby/">Finanční služby</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/rozhovory/">Rozhovory</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/komentare/">Komentáře</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/cist-casopis/">Digitální trafika</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/evropa-a-svet/">Evropa a svět</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/trendy/">Trendy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/aktuality/">Ostatní</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Ffirmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss" title="Přihlášení k uživatelskému systému CFOworld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Ffirmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Ffirmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Ffirmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.cfoworld.cz/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1633719670;
var itemCookieExpirationExtended = 1665082870;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1665082870;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content test--main2">
<div class="layout-columns__item--main layout-columns__item test--main3">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile test--breadcrumb">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.cfoworld.cz/" title="Návrat na titulní stránku">CFOworld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Firmy hledají experty v zahraničí, jejich získání i přemístění je ale věda</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.cfoworld.cz/webtemp/cssloader-de43288592eb-jquery.fancybox-1.3.0.css?t=1605706537">
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-fa25bece73cf.js?t=1605706542"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Firmy hledají experty v zahraničí, jejich získání i přemístění je ale věda
</h1>
<div class="element-margin-bottom-half">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/redakce/"
>
redakce
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
4. 10. 2021
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Ffirmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dfirmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda&amp;quote=Firmy%20hledaj%C3%AD%20experty%20v%C2%A0zahrani%C4%8D%C3%AD%2C%20jejich%20z%C3%ADsk%C3%A1n%C3%AD%20i%C2%A0p%C5%99em%C3%ADst%C4%9Bn%C3%AD%20je%20ale%20v%C4%9Bda"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Ffirmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dfirmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda&amp;amp;text=Firmy%20hledaj%C3%AD%20experty%20v%C2%A0zahrani%C4%8D%C3%AD%2C%20jejich%20z%C3%ADsk%C3%A1n%C3%AD%20i%C2%A0p%C5%99em%C3%ADst%C4%9Bn%C3%AD%20je%20ale%20v%C4%9Bda&amp;amp;via=cfoworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/659/expertka-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Depositphotos
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Nedostatek vhodných lidí je problém dnešní doby. Stále častější požadavek v českých firmách všech velikostí zní: hledejme potřebné lidi v zahraničí! Nalézt třeba finančního ředitele či programátora a přesvědčit ho k přesunu do Česka, to je častý úkol pro headhuntery. Vyřízení všech „papírů“ a pomoc s aklimatizací zase zajišťují specialisté na relokaci.
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Najímání zahraničních profesionálů není na českém pracovním trhu žádnou novinkou. Nízká nezaměstnanost v kombinaci s rychle posilující ekonomikou vytvořila v tuzemsku zjevný převis poptávky nad nabídkou řady oborových expertů, ať už z oboru IT, ale třeba i dopravy a dalších odvětví – je tak přirozené, že firmy se rozhlížejí a hledají pracovníky v zahraničí.</p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<h2 id="h20">Zájem o cizince roste už i u malých českých firem</h2>

<p><em>„Stále více vnímáme zvýšený zájem o relokační služby, a to jak ze strany velkých korporátů, tak menších českých podniků. Při relokaci zahraničních pracovníků ze zemí mimo EU je zpravidla potřeba zajistit dokumenty z domovského státu zahraničního pracovníka,“ </em>konstatuje Mirek Mejtský, specialista na relokační služby a zahraniční pracovní právo ze společnosti Petyovský &amp; Partners.</p>

<p>Podle něj neznalost tamních poměrů výrazně prodlužuje celý proces relokace. Proto je důležité se orientovat i v zahraniční legislativě, případně mít místní partnery, kteří s vyřízením pomohou.<em> „Naši klienti potřebují zaměstnance teď a za půl roku už může být pozdě. Tudíž musíme ke službě, kterou poskytujeme, přistupovat jinak, než jsme byli zvyklí před deseti lety, a mít mezinárodní přesah. To headhunterské agentury často řešit nemohou, jejich úkol je jiný – najít toho správného kandidáta a relokaci předat specialistům,“</em> dodává Mejtský.</p>

<h2 id="h21">Český pracovní trh je pro mladé značka ideál</h2>

<p>Nejnovější data z Českého statistické úřadu indikují, že se v Česku cizincům poměrně líbí –aktuálně jich tu pobývá lehce přes 656 tisíc. Vzdělávací, zdravotní i sociální systém je zde oproti mnoha státům na Západě i Východě skvělý, a i indexem kvality života v celosvětovém měřítku Česká republika exceluje. Koho tedy nejvíce z pracovního hlediska Česko láká?</p>

<p><strong>Počet cizinců podle národnosti za první čtvrtletí 2021</strong></p>

<div class="table">
	<table class="MsoTableGrid" width="434" cellspacing="0" cellpadding="0" border="1">
		<tbody>
			<tr>
				<td valign="top">
					<p>Národnost</p>
				</td>

				<td valign="top">
					<p>Počet cizinců</p>
				</td>
			</tr>

			<tr>
				<td valign="top">
					<p>Ukrajina</p>
				</td>

				<td valign="top">
					<p>176 204</p>
				</td>
			</tr>

			<tr>
				<td valign="top">
					<p>Slovensko</p>
				</td>

				<td valign="top">
					<p>125 527</p>
				</td>
			</tr>

			<tr>
				<td valign="top">
					<p>Vietnam</p>
				</td>

				<td valign="top">
					<p>63 921</p>
				</td>
			</tr>

			<tr>
				<td valign="top">
					<p>Rusko</p>
				</td>

				<td valign="top">
					<p>44 332</p>
				</td>
			</tr>

			<tr>
				<td valign="top">
					<p>Německo</p>
				</td>

				<td valign="top">
					<p>20 769</p>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<p><em>Zdroj: Český statistický úřad</em></p>

<p><em>„Pro mladé lidi bez závazků, které sem lákají korporace, je Česká republika ideální. Mírné klima, levné pivo, hezké holky a pro mnohé skvělý poměr výplaty a nákladů na život. Zejména v IT je super být mladý, mít dobré peníze a nízké náklady oproti Západu. Velká města přitom poskytnou komfort a vyžití,“ </em>upřesňujeOndřej Havlíček z headhunterské společnosti Wolf Hunt.</p>

<h2 id="h22">Dostat sem zahraničního pracovníka ale není vůbec snadné</h2>

<p>Relokace zahraničních pracovníků se v případě mnoha států neobejde bez značné námahy. Zatímco v rámci Evropské unie je takový přesun poměrně jednoduchý, v případě tzv. třetích zemí provází přemístění nového zaměstnance nespočet byrokratických procesů. Ve většině případů těchto relokací totiž spolu s pracovníkem přicestuje rodina či životní partneři.</p>

<p>Příprava a přemístění takového pracovníka zabere i několik měsíců. Součástí je například vyřízení vyššího ověření zahraničních dokumentů, jejich překlad českým soudním překladatelem, příprava vlastní žádosti o pracovní a pobytová povolení, organizace samotného podání žádostí na některém ze zastupitelských úřadů ČR v zahraničí – a dnes i, kvůli covidu, ztížená logistika příjezdu do ČR po schválení žádostí.</p>

<p><em>„Přesunem zahraničního pracovníka však proces ani zdaleka nekončí. Kromě zařízení potřebných pracovních a pobytových povolení přichází nedílná část, kterou je začlenění do společnosti. Radíme, na koho se obrátit v případě problému, či nastíníme místní kulturní zvyky. Větší společnosti často svým novým zahraničním zaměstnancům pomáhají se začleněním do společnosti, neboť je v jejich zájmu, aby se tu zaměstnanec cítil dobře,“ </em>dodává Mejtský.</p>

<h2 id="h23">Kde najít slíbené adaptační kurzy?</h2>

<p>Adaptační kurzy pro cizince, kteří se přistěhují do České republiky za prací, budou muset splnit takzvaní „třetizemci“, tedy všichni, kdo nepochází ze států Evropské unie a po 1. 1. 2021 získali povolení k dlouhodobému pobytu na našem území – měli by jim pomoct s kulturním začleněním, realita je však jiná.</p>

<p><em>„Nová povinnost absolvovat tzv. adaptačně-integrační kurz organizovaný Ministerstvem vnitra bohužel navzdory očekáváním není to, co by cizincům pomohlo a přiblížilo jim kulturní aspekty života v české kotlině. Proto připravujeme vlastní formu ‚interkulturního tréninku‘, abychom našim klientům do začátku jejich nového života pomohli,“</em> uzavírá  Mejtský.</p></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/redakce/">
redakce
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset">
<a class="design-label--empty design-label" href="/n/">
Nálepky:
</a>
</h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/evropa-a-svet/">Evropa a svět</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/financni-sluzby/">Finanční služby</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/kariera/">Kariéra</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/legislativa/">Legislativa</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/trendy/">Trendy</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/aktualni-trendy-ve-financich-superplatformy-a-udrzitelny-pristup/" title="Aktuální trendy ve financích – superplatformy a udržitelný přístup">
<span class="design-pagination__link-content">
Aktuální trendy ve financích – superplatformy a udržitelný přístup
</span>
</a>
</li>
<li class="design-pagination__item--next design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/zitra-5-rijna-2021-uvede-microsoft-oficialne-novou-verzi-operacniho-systemu-windows-11/" title="Zítra, 5. října 2021, uvede Microsoft oficiálně novou verzi operačního systému Windows 11">
<span class="design-pagination__link-content">
Zítra, 5. října 2021, uvede Microsoft oficiálně novou verzi operačního systému Windows 11
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="box-actualities--details page-block--actualities page-block design-box">
<div class="element-margin-bottom">
<a class="design-perex-promo--with-description design-perex-promo" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2020-56484" data-marker-text="Náš tip">
<span class="design-perex-promo__image">
<svg class="design-perex-promo__image-svg">
<image style="clip-path: url(#clip-perex-promo--with-description);" class="design-perex-promo__image-svg-content" width="213" height="120" xlink:href="https://i.iinfo.cz/images/387/itwall-1-prev.jpg"></image>
</svg>
<svg class="design-perex-promo__image-clip">
<defs>
<clipPath id="clip-perex-promo--with-description">
<polygon points="0 0, 50 0, 175 190, 0 190"></polygon>
</clipPath>
</defs>
</svg>
</span>
<span class="design-perex-promo__content-outer">
<span class="design-perex-promo__content-inner">
<h3 class="design-perex-promo__text element-heading-reset">
IT produkt roku 2020
</h3>
<div class="design-perex-promo__text-description">
Kdo jsou vítězi ročníku 2020?
</div>
</span>
</span>
</a>
</div>
<span class="clear"></span>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/spolecnost-gartner-identifikovala-klicove-nastupujici-technologie-pro-urychleni-inovaci-podporou-duvery-rustu-a-zmen/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/355/klicove-mastupujici-technologie-1.jpg" alt="Společnost Gartner identifikovala klíčové nastupující technologie pro urychlení inovaci podporou důvěry, růstu a změn" title="Společnost Gartner identifikovala klíčové nastupující technologie pro urychlení inovaci podporou důvěry, růstu a změn">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/spolecnost-gartner-identifikovala-klicove-nastupujici-technologie-pro-urychleni-inovaci-podporou-duvery-rustu-a-zmen/">Společnost Gartner identifikovala klíčové nastupující technologie pro urychlení inovaci podporou důvěry, růstu a změn</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/7-toxickych-zpusobu-chovani-v-tymu/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/354/cio-it-manazer-stres-1.jpg" alt="7 toxických způsobů chování zaměstnanců, které musí šéfové vykořenit" title="7 toxických způsobů chování zaměstnanců, které musí šéfové vykořenit">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/7-toxickych-zpusobu-chovani-v-tymu/">7 toxických způsobů chování zaměstnanců, které musí šéfové vykořenit</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/temer-petina-firem-v-cesku-spi/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/342/spici-podnikatel-1.jpg" alt="Téměř pětina firem v Česku „spí“" title="Téměř pětina firem v Česku „spí“">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/temer-petina-firem-v-cesku-spi/">Téměř pětina firem v Česku „spí“</a>
</div>
</li>
</ul></div>
<div class="box-actualities--details page-block--actualities page-block design-box">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="https://www.cfoworld.cz/kratce/">Krátce</a>
</h2>
</div>
<!--suppress ALL -->
<ul class="design-list--articles--sidebar design-list--articles--simple design-list--articles design-list list-reset">
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
5. 10.&nbsp;
</span>
Personálie: Jaroslav Holý je novým CEO Inveo
</h3>
<div class="design-article__perex">
<p><span style="font-family:&quot;Calibri&quot;,sans-serif;color:#333333">Technologická
agentura Inveo specializující se na tvorbu komplexních řešení pro e-commerce má
nového CEO. Do čela agentury se postavil Jaroslav Holý, jehož cílem bude
přetvořit Inveo v marketingový a&#160;byznysový hub pro celou e-commerce scénu
i domovskou skupinu V-Sharp, pod níž spadá také logistický startup DoDo nebo venture
studio V-Sharp Alpha.</span></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
4. 10.&nbsp;
</span>
Konference Cyber Security ukáže, jak čelit hrozbám při hybridním způsobu práce
</h3>
<div class="design-article__perex">
<p>Na 11. ročníku <a href="https://www.tuesday.cz/akce/cyber-security-2021/program/?utm_source=Channelworld&amp;utm_medium=zpravicka&amp;utm_campaign=Cybersecurity21" target="_blank"><strong>Cyber Security</strong></a> se zaměříme na klíčové <strong>faktory
ovlivňující kyberochranu</strong> organizací v souvislosti s růstem využívání <strong>home
office</strong>. Dále se podíváme na nedostatek personálu i dovedností: víte, kde
jsou vaše citlivá data? Pomůže přechod na architekturu kyber-rezilience a
podpora ze strany AI?</p>

<p>Zaměříme se na detekci a blokaci cílených útoků bez využití
malwaru, podíváme se, jak útočníci pronikají skrze vícefaktorové ověřování
(2FA/MFA), zastavíme se také u informací, dat a služeb z temné strany internetu.
<strong>Témat</strong> je celá řada, seznamte se s&#160;nimi na<a href="https://www.tuesday.cz/akce/cyber-security-2021/?utm_source=Channelworld&amp;utm_medium=zpravicka&amp;utm_campaign=Cybersecurity21" target="_blank"><strong> webu konference</strong></a>. </p>

<p>Těší se na vás profíci ze společností AVAST, f5, Novicom, System4u,
ESET, McAfee, MyQ, PATRON-IT, Cyber Rangers nebo eLegal advokátní kancelář. </p>

<p>Čeká nás pořádná dávka témat, která odpovídají současným
potřebám firem. Sejdeme se <strong>19. října</strong> v hotelu <strong>Don Giovanni v Praze.</strong></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
4. 10.&nbsp;
</span>
Personálie: Jan Hollmann je novým šéfem B2B segmentu MALL Group
</h3>
<div class="design-article__perex">
<p>Novým šéfem B2B segmentu MALL Group se stává Jan Hollmann
(45). Přichází z Alzy, kde se se svým týmem čtyři roky staral o firemní byznys představující
největší rozvojový segment. V oblasti byznysu a obchodu se pohybuje již téměř
20 let. Ze své pozice chce změnit nákupní návyky ve firmách a pomoci jim se
zjednodušením nákupního procesu jeho digitalizací. </p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
1. 10.&nbsp;
</span>
Mastercard a KB představují Smart Pay novinku, Portál obchodníka – analytickou platformu pro podnikatele
</h3>
<div class="design-article__perex">
<p class="perex" style="text-align:left"><span style="font-weight:
normal">Ucelený vhled do podnikání i podrobné informace nejen o samotném trhu,
ale i o konkurenci či trendech v chování zákazníků přinese podnikatelům nová
analytická platforma Portál obchodníka. Stojí za ní společnost Mastercard,
která ji společně s&#160;Worldline přináší na Český trh a začíná poskytovat obchodníkům
právě ze sítě Worldline / KB SmartPay. Obchodníci na ní oceňují zejména
podrobné analýzy, o které mohou opřít svá strategická rozhodnutí a nastavit tak
co nejlepší služby pro své zákazníky.</span></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
30. 9.&nbsp;
</span>
Zaměstnanci chtějí z domova pracovat dvakrát častěji než loni
</h3>
<div class="design-article__perex">
<p class="TZperex">Největší část
zaměstnanců si nyní přeje pracovat z&#160;domova tři až čtyři dny v&#160;týdnu.
Ještě před rokem to bylo jen jednou až dvakrát týdně. Přes čtyři pětiny
manažerů chtějí zvýšit podíl home office ve svých týmech. Lidé oceňují zejména úsporu
času pro dojíždění do kanceláře. Vyplývá z&#160;průzkumu mezi 4,5 tisíci
zaměstnanci skupiny ČSOB. Čtvrtina z&#160;nich se doma může lépe na práci
soustředit a je efektivnější. Pětina může pracovat doma s lehkou nemocí či drobným
zraněním. Na druhou stranu 40&#160;% uvedlo, že jim chybí potkávání s
kolegy a čtvrtina nemá vhodné podmínky pro práci. </p>
</div>
</li>
</ul>
<div class="sidebar-short-msg__btn-more">
<a href="/kratce/">
Další krátké zprávy
</a>
</div>
</div>
<div class="js-sticker-wrapper__items">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="/n/analyzy/">Analýzy</a>
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/co-je-a-co-neni-identity-management-a-jak-pomaha-automatizovat-rutinni-cinnosti-i-bezpecnost/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/127/identita-1.jpg" alt="Co je a co není Identity Management a jak pomáhá automatizovat rutinní činnosti i bezpečnost" title="Co je a co není Identity Management a jak pomáhá automatizovat rutinní činnosti i bezpečnost">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/co-je-a-co-neni-identity-management-a-jak-pomaha-automatizovat-rutinni-cinnosti-i-bezpecnost/">Co je a co není Identity Management a jak pomáhá automatizovat rutinní činnosti i bezpečnost</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/zabezpeceni-nejen-ceskych-uradu-je-tristni/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/610/zabezpeceni-1.jpg" alt="Zabezpečení nejen českých úřadů je tristní" title="Zabezpečení nejen českých úřadů je tristní">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/zabezpeceni-nejen-ceskych-uradu-je-tristni/">Zabezpečení nejen českých úřadů je tristní</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/aktualni-trendy-ve-financich-superplatformy-a-udrzitelny-pristup/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/485/e-nakupovani-1.jpg" alt="Aktuální trendy ve financích – superplatformy a udržitelný přístup" title="Aktuální trendy ve financích – superplatformy a udržitelný přístup">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/aktualni-trendy-ve-financich-superplatformy-a-udrzitelny-pristup/">Aktuální trendy ve financích – superplatformy a udržitelný přístup</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/funkcni-propojeni-online-a-offline-prodeje-je-do-budoucna-nevyhnutelne/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/661/prodej-online-1.jpg" alt="Funkční propojení online a offline prodeje je do budoucna nevyhnutelné" title="Funkční propojení online a offline prodeje je do budoucna nevyhnutelné">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/funkcni-propojeni-online-a-offline-prodeje-je-do-budoucna-nevyhnutelne/">Funkční propojení online a offline prodeje je do budoucna nevyhnutelné</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/vyzkum-hybridni-forma-prace-vyzaduje-po-manazerech-lepsi-schopnost-komunikace/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/151/spoluprace-na-dalku-1.jpg" alt="Výzkum: Hybridní forma práce vyžaduje po manažerech lepší schopnost komunikace" title="Výzkum: Hybridní forma práce vyžaduje po manažerech lepší schopnost komunikace">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/vyzkum-hybridni-forma-prace-vyzaduje-po-manazerech-lepsi-schopnost-komunikace/">Výzkum: Hybridní forma práce vyžaduje po manažerech lepší schopnost komunikace</a>
</div>
</li>
</ul><div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/falesne-e-shopy-jde-provozovat-i-z-vezeni-policie-obvinila-trojici-z-okradeni-650-lidi/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=falesne-e-shopy-jde-provozovat-i-z-vezeni"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32192&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/551/bezpecnost-zakon-pouta-zlocin-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/551/bezpecnost-zakon-pouta-zlocin-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Falešné e-shopy jde provozovat i z vězení
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.sw.cz/blog/proc-tvorit-videa-s-pinnacle-studio-25/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=proc-tvorit-videa-s-novym-pinnacle-studio-25"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=31949&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--sw-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="257.029" height="47.437"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 257.029 47.437"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-sw-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/243/proc-tvorit-videa-s-pinnacle-studio-25-1.png"
width="180"
height="104"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/243/proc-tvorit-videa-s-pinnacle-studio-25-1.png"
width="180"
height="104"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Proč tvořit videa s novým Pinnacle Studio 25?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/co-s-poslednimi-cuketami-misto-testovin-cuketove-spagety/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=co-s-poslednimi-cuketami-misto-testovin-cuketove-spagety"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32144&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/667/co-s-poslednimi-cuketami-misto-testovin-cuketove-spagety-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/667/co-s-poslednimi-cuketami-misto-testovin-cuketove-spagety-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Co s posledními cuketami? Místo těstovin cuketové špagety
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/ceska-zachranka-miri-do-sveta-pomoc-si-uz-privolate-i-hlasovym-asistentem-rika-jeji-zakladatel/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=ceska-zachranka-miri-do-sveta-pomoc-si-uz-privolate-i-hlasovym-asistentem-rika-jeji-zakladatel"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32185&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/195/filip-malenak-zachranka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/195/filip-malenak-zachranka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Česká Záchranka míří do světa
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/pece-chleba-bez-obili-bezlepkovy-puretaste/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=pece-chleba-bez-obili-bezlepkovy-puretaste"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32168&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/257/bezobilny-chleb-puretaste-ilona-dostalova-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/257/bezobilny-chleb-puretaste-ilona-dostalova-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jako jediná v ČR peče chleba bez obilí. Vyjde i na 500 korun
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/andropauza-co-trapi-muze-v-prechodu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=andropauza-co-trapi-muze-v-prechodu"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32153&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/113/stal-se-z-nej-morous-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/113/stal-se-z-nej-morous-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Stal se z něj morous. Co trápí muže v přechodu?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/facebook-na-sest-hodin-vyradila-chyba-pri-aktualizaci-problemy-mely-i-dalsi-sluzby/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=facebook-na-sest-hodin-vyradila-chyba-pri-aktualizaci-problemy-mely-i-dalsi-sluzby"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32177&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/373/facebook-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/373/facebook-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Co stálo za obřím výpadkem Facebooku?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/ve-hre-je-znovuzavedeni-krizoveho-osetrovneho/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=ve-hre-je-znovuzavedeni-krizoveho-osetrovneho"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32184&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/183/5-10-21-1x-osetrovne-rodina-a-rousky-koronavirus-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/183/5-10-21-1x-osetrovne-rodina-a-rousky-koronavirus-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Opět se mluví o znovuzavedení krizového ošetřovného
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/praktici-radi-jak-lecit-priznaky-infekci-dychacich-cest-vcetne-covidu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=praktici-radi-jak-lecit-priznaky-infekci-dychacich-cest-vcetne-covidu"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32160&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/562/praktici-jak-lecit-priznaky-infekci-dychacich-cest-vcetne-covidu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/562/praktici-jak-lecit-priznaky-infekci-dychacich-cest-vcetne-covidu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Léčba příznaků infekcí dýchacích cest včetně covidu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/koenzym-q10-potrebuje-kazda-bunka-v-tele/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=koenzym-q10-potrebuje-kazda-bunka-v-tele"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32157&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/60/koenzym-q10-potrebuje-kazda-bunka-v-tele-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/60/koenzym-q10-potrebuje-kazda-bunka-v-tele-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Koenzym Q10 potřebuje každá buňka v těle
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/zpravicky/facebook-whatsapp-a-instagram-maji-celosvetove-problem-kvuli-vypadku-dns/#newIndex1?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=facebook-instagram-a-whatsapp-mely-rozsahly-vypadek"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32175&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/35/facebook-dislike-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/35/facebook-dislike-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Facebook, Instagram a WhatsApp měly rozsáhlý výpadek
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/ani-na-zalevani-zeleniny-ani-k-myti-podlahy-opakovane-vyuziti-vody-ohrozuje-zdravi/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=ani-na-zalevani-zeleniny-ani-k-myti-podlahy-opakovane-vyuziti-vody-ohrozuje-zdravi"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32171&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/269/recyklace-vody-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/269/recyklace-vody-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Opakované využití vody k zalévání či úklidu ohrožuje zdraví
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/bud-uhyne-mikrob-zemre-clovek-nebo-mikrobi-a-imunitni-system-dosahnou-primeri/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=bud-uhyne-mikrob-zemre-clovek-nebo-mikrobi-a-imunitni-system-dosahnou-primeri"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32147&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/401/mikrob-clovek-imunita-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/401/mikrob-clovek-imunita-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Mikrob vs. člověk: jak můžeme zvítězit nad viry a bakteriemi
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/zabezpeceni-nejen-ceskych-uradu-je-tristni/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=zabezpeceni-nejen-ceskych-uradu-je-tristni"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32180&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/610/zabezpeceni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/610/zabezpeceni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Zabezpečení nejen českých úřadů je tristní
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/clanky/vypadek-facebooku-zpusobila-chyba-v-internim-nastroji-pri-rutinnim-zasahu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=vypadek-facebooku-zpusobila-chyba-v-internim-nastroji-pri-rutinnim-zasahu"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32188&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/667/facebook-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/667/facebook-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Výpadek Facebooku způsobil celou kaskádu dalších problémů
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/vyradila-se-cina-zakazem-kryptomenovych-transakci-definitivne-z-bitcoinoveho-ringu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=vyradila-se-cina-zakazem-kryptomenovych-transakci-definitivne-z-bitcoinoveho-ringu"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32152&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/574/kryptomeny-bitcoin-cina-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/574/kryptomeny-bitcoin-cina-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vyřadila se Čína definitivně z bitcoinového ringu?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/prehled-koronavirus-opatreni-restaurace-hospody-rousky-odnikatele-i-pro-obcany/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=prehled-koronavirus-opatreni-restaurace-hospody-rousky-odnikatele-i-pro-obcany"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32142&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/147/24-9-21-1x-kadernice-respirator-holicka-strihani-kulma-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/147/24-9-21-1x-kadernice-respirator-holicka-strihani-kulma-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kdo musí stále ještě nosit respirátor a co dál platí?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/ani-po-padesatce-neni-na-zmenu-kariery-pozde/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=ani-po-padesatce-neni-na-zmenu-kariery-pozde"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32165&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/565/senior-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/565/senior-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Ani po padesátce není na změnu kariéry pozdě
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/vyroba-hracek-z-jamese-bonda-bis-hleda-kutily-3d-tiskare-nebo-radioamatery/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=vyroba-hracek-z-jamese-bonda-bis-hleda-kutily"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32189&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/409/bis-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/409/bis-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Výroba hraček z Jamese Bonda? BIS hledá kutily
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/obliba-kratomu-roste-lide-netusi-ze-je-to-navykova-droga/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=obliba-kratomu-roste-lide-netusi-ze-je-to-navykova-droga"
target="_top"
data-url="/clanky/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda/?footerPromo-id=32134&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/690/kratom-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/690/kratom-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kratom - lidé ho berou bez rozmyslu, je to návyková droga
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.cfoworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32192, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31949, iinfo.promo.PromoItem.getPhaseByKey("preferred")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32144, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32185, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32168, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32153, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32177, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32184, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32160, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32157, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32175, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32171, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32147, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32180, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32188, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32152, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32142, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32165, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32189, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32134, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-92de5a25fac3.js?t=1605706542" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">CFOworld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Informační servis pro finanční ředitele. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/cfo-world/cfo-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
CFOworld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-b596f65cc46a-default.class.js?t=1605706542" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-6bbd6c0e97e3.js?t=1605706542"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-f81ddb8e97fc.js?t=1605706542"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-95874ba5ac0b-sasLibs.js?t=1614674710"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"cfoworld",
"clanky",
"evropa-a-svet,financni-sluzby,kariera,legislativa,trendy",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cfoworld.cz\/clanky\/firmy-hledaji-experty-v-zahranici-jejich-ziskani-i-premisteni-je-ale-veda\/"},"headline":"Firmy hledají experty v zahraničí, jejich získání i přemístění je ale věda","description":"Nedostatek vhodných lidí je problém dnešní doby. Stále častější požadavek v českých firmách všech velikostí zní: hledejme potřebné lidi v zahraničí! Nalézt třeba finančního ředitele či programátora a přesvědčit ho k přesunu do Česka, to je častý úkol pro headhuntery. Vyřízení všech „papírů“ a pomoc s aklimatizací zase zajišťují specialisté na relokaci.","name":"Firmy hledají experty v zahraničí, jejich získání i přemístění je ale věda","datePublished":"2021-10-04T00:00:00+02:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-09-29T12:05:48+02:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/659\/expertka-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"redakce","url":"https:\/\/www.cfoworld.cz\/autori\/redakce\/"}],"about":["Evropa a svět","Finanční služby","Kariéra","Legislativa","Trendy"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"CFOworld","item":"https:\/\/www.cfoworld.cz\/"},{"@type":"ListItem","position":2,"name":"Firmy hledají experty v zahraničí, jejich získání i přemístění je ale věda"}]}</script>
</body>
</html>