

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Koronavirus vnesl do personalistiky nový normál - CFOworld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Koronavirus vnesl do personalistiky nov\u00fd norm\u00e1l","url":"https:\/\/www.cfoworld.cz\/clanky\/koronavirus-vnesl-do-personalistiky-novy-normal\/","404":false,"nalepka":"HR;Trendy","stitek":"","autor":"Langerov\u00e1 Jana","pocetZnaku":9705,"datumVydani":"17.03.2021"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TQPMQ83");</script>
<meta name="description" content="Analytik společnosti LMC Tomáš Ervín Dombrovský tvrdí, že podle toho, co jim firmy říkají, bude rok 2021 pro personalistku i pro organizace rokem promyšlených změn…">
<meta http-equiv="x-xrds-location" content="https://www.cfoworld.cz/xrds.xml">
<meta name="author" content="Jana Langerová">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.cfoworld.cz/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.cfoworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/19/hr-vyber-1.jpg">
<meta property="og:site_name" content="CFOworld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.cfoworld.cz/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/">
<meta property="og:title" content="Koronavirus vnesl do personalistiky nový normál - CFOworld.cz">
<meta property="og:description" content="Analytik společnosti LMC Tomáš Ervín Dombrovský tvrdí, že podle toho, co jim firmy říkají, bude rok 2021 pro personalistku i pro organizace rokem promyšlených změn…">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1618536679;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.cfoworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-4a65e5245ae3.js?t=1614674710"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://2542b15860104832a41df90f35845c51@sentry.iinfo.cz/37',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-ab7570e07d7d-jquery-2.1.4.min.js?t=1605706541"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-9f35e5e804c4.js?t=1614674710"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--cfoworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQPMQ83" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1614674742';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1614674742");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1614674742';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1614674742");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "cfoworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "cfoworld-cz";
iinfo.svgSprite.revision = 22;
</script> <script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-55c2f37bf6d8-sprite.js?t=1605706542"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
> 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/cfoworld-cz/logo--default.png"
width="321"
height="67"
alt="CFOworld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Informační servis pro finanční ředitele
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.cfoworld.cz/cist-casopis/"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/438/cfo-4-2020-1.jpg"
width="220" height="200"
alt="CFO 03/2020">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
AKTUÁLNÍ VYDÁNÍ 4/2020
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/analyzy/">Analýzy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/legislativa/">Legislativa</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/financni-sluzby/">Finanční služby</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/rozhovory/">Rozhovory</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/komentare/">Komentáře</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/cist-casopis/">Digitální trafika</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/evropa-a-svet/">Evropa a svět</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/trendy/">Trendy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/aktuality/">Ostatní</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fkoronavirus-vnesl-do-personalistiky-novy-normal%2F" title="Přihlášení k uživatelskému systému CFOworld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fkoronavirus-vnesl-do-personalistiky-novy-normal%2F">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fkoronavirus-vnesl-do-personalistiky-novy-normal%2F">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fkoronavirus-vnesl-do-personalistiky-novy-normal%2F">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.cfoworld.cz/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1616293879;
var itemCookieExpirationExtended = 1647657079;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1647657079;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.cfoworld.cz/" title="Návrat na titulní stránku">CFOworld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Koronavirus vnesl do personalistiky nový normál</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.cfoworld.cz/webtemp/cssloader-de43288592eb-jquery.fancybox-1.3.0.css?t=1605706537">
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-fa25bece73cf.js?t=1605706542"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Koronavirus vnesl do personalistiky nový normál
</h1>
<!-- Sklik-kontext-stop -->
<div class="element-margin-bottom-half">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/jana-langerova/"
>
Jana Langerová
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
17. 3. 2021
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/nazory/pridat/" class="comments__link">
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fkoronavirus-vnesl-do-personalistiky-novy-normal%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dkoronavirus-vnesl-do-personalistiky-novy-normal&amp;quote=Koronavirus%20vnesl%20do%20personalistiky%20nov%C3%BD%20norm%C3%A1l"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fkoronavirus-vnesl-do-personalistiky-novy-normal%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dkoronavirus-vnesl-do-personalistiky-novy-normal&amp;amp;text=Koronavirus%20vnesl%20do%20personalistiky%20nov%C3%BD%20norm%C3%A1l&amp;amp;via=cfoworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/19/hr-vyber-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Depositphotos
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Analytik společnosti LMC Tomáš Ervín Dombrovský tvrdí, že podle toho, co jim firmy říkají, bude rok 2021 pro personalistku i pro organizace rokem promyšlených změn. Letošní rok tak bude obdobím hledání způsobu, jak fungovat v prostředí, jež už nebude nikdy stejné.
</div>
</div>
</div>
</div>
</div>
</div><!-- Sklik-kontext-stop -->
<div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Všichni se tak budou učit efektivně využívat komunikaci na dálku, měnit řízení firem, organizaci práce a stanovovat nové cíle. Řada těchto změn vyplývá z trendů, které už zde delší čas byly, a neočekávaná situace jejich zavádění značně urychlila.</p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<h2 id="h20">Improvizace a digitalizace</h2>

<p>Koronavirus změnil většině společností způsob vykonávání práce. Personální agentury musely během krátkého času interně, ale také co se týče celého procesu náboru až po nástup kandidátů do práce, přejít kompletně do on-line prostředí.</p>

<p>„Většina našich lidí pracovala z domova či vzdáleně, pohovory, testování i představování kandidátů zaměstnavatelům jsme dělali on-line, a kdyby naše legislativa umožňovala podpis pracovní smlouvy elektronicky, dovedli bychom to do úplné dokonalosti,“ popisuje Jacek Kowalak, generální ředitel české pobočky společnosti Randstad.</p>

<p>Ve firmě Acamar, která pomáhá velkým organizacím s plánováním a zdroji pro výzkum a vývoj, posílali smlouvy k podpisu kurýrem, nebo podpisy digitalizovali. „Spíše se musely vyřešit administrativní záležitosti. Jak připravit smlouvy, zajistit podpisy, parafy právníků, a do toho přítomnost lidí v kancelářích, aby to někdo mohl vykonávat, a to vše skloubit tak, aby to fungovalo,“ dodává Šárka Dort.</p>

<p>Podle Tomáše Ervína Dombrovského je pandemie přiměla improvizovat, vynalézat a často i přijmout změny, na které se dlouho chystali. Už před vypuknutím pandemie se vedly diskuze, jak má vypadat budoucnost práce, pracovního prostředí, vztahu zaměstnavatele a zaměstnance a jaké změny přinesou nové technologie, digitalizace, automatizace a umělá inteligence.</p>

<p>Například ve firmě SAP koronavirová situace paradoxně uspíšila implementaci různých projektů v oblasti hodnocení kandidátů a využití strojového učení i umělé inteligence a už od května loňského roku školí nové zaměstnance zcela virtuálně.</p>

<h2 id="h21">Firmy jsou opatrnější</h2>

<p>Rok 2020 byl z pohledu vedení společností ve znamení opatrnosti a obezřetnějšího rozhodování týkajícího se investic. Právě vlivem velké opatrnosti v oblasti náboru zažívají nyní složitější období personální agentury, a to hlavně v oblasti klasického recruitmentu.</p>

<p>„Na druhou stranu zaměstnavatelé kvůli nejistotě a krátké vizibilitě objemu a četnosti objednávek, začali volit flexibilnější formy zaměstnávání, což naopak personálním agenturám vyhovuje,“ říká Martin Malo, ředitel personální agentury Grafton Recruitment.</p>

<p>Firmy se tak nacházejí ve zcela nové situaci a nedokážou predikovat. I přes to, že jim obrat ani zisky neklesají, hodně investic odkládají, a to také v oblasti hledání nových zaměstnanců na strategických pozicích.</p>

<p>Podle Martina Botoše, majitele Brickman Executive Search, je obdobná situace u samotných potenciálních kandidátů. Sami nevědí, co bude, obávají se jít do nejistoty a riskovat zkušební dobu. Takže pokud nejsou ke změně donucení, často zůstávají na současných místech.</p>

<p>„Vzniká tak paradox, že pokud dnes firmy potřebují obsadit strategickou pozici a přilákat k sobě nové talenty, musejí i přes blížící se ekonomickou recesi nabídnout kandidátovi velmi atraktivní podmínky, a narušit tak jeho bariéry,“ podotýká.</p>

<h2 id="h22">On-line má své pro i proti</h2>

<p>Podle Šárky Dort je v náboru, který je on-line, největší výzvou vnímání kandidátů a jejich osobností. Videohovory jsou neosobní, studené a dojem je zkrátka jiný. Úskalí může nastat mnoho, od technických problémů přes nekompatibilitu zařízení až po osobní faktor. „Důležité je mít dobře nastavené a vyladěné procesy, tak aby výběrové řízení a pohovory nezatěžovaly zbytečně ani jednu stranu. Proto využíváme několik kroků před samotným pohovorem: on-line test, osobnostní testy apod.,“ vyjmenovává.</p>

<p>Jack Kowalak si myslí, že firmy začnou více používat sofistikovanější systémy, které celý náborový proces řídí on-line. Většinou jde o on-line platformu fungující i na mobilních zařízeních majících v sobě integrované funkce kalendářů, rozesílání e-mailů a pozvánek, videorekordér, testy, kvízy, hodnoticí funkce a sdílení.</p>

<p>Videopohovory jsou pro obě strany něčím novým, mohou vzbuzovat nervozitu nebo přinést technické potíže. Změnu ale lze brát pozitivně. „Pro kandidáta proto, že se může v klidu domova o to pečlivěji připravit a třeba si i vzít k ruce poznámky, které by si na osobní pohovor nevzal. Navíc díky videu může dostat příležitost více kandidátů, než by firma pozvala na osobní pohovor, který je časově náročnější,“ popisuje Tomáš Ervín Dombrovský. Pro personalisty je zase výhoda, že k videopohovoru můžou snadno přizvat další kolegy.</p>

<p>„Pohovory na dálku jsou lepší v tom, že domluva s kandidáty je mnohem flexibilnější. Přece jen je snadnější připojit se na on-line pohovor z domova, případně odkudkoliv z telefonu, než cestovat na pohovor přes celé město,“ podotýká Lenka Němcová, recruitment advisor z firmy ExxonMobil.</p>

<p>Matej Lenárth ze SAP Talent Attraction Teamu pro region MEE považuje za nevýhodu, že kandidáti nemohou nasát atmosféru jejich firmy, vidět pracovní prostředí a případně se se svými budoucími kolegy střetnout osobně.</p>

<h2 id="h23">Změnil se přístup uchazečů?</h2>

<p>Michal Veselý, CEO Trenkwalder, uvádí, že kandidáti jsou nyní mnohem ostražitější v případě změny zaměstnavatele. Zatímco v předloňském a z části i loňském roce bylo hlavní prioritou získat zajímavou a lépe placenou nabídku, v současné chvíli je na prvním místě jistota dlouhodobého zaměstnání.</p>

<p>Z nedávného průzkumu Grafton Recruitment vyplynulo, že tři čtvrtiny zaměstnanců jsou ve svém zaměstnání spokojené. „Lidem začalo méně vadit, že nemohou kariérně růst, méně si také stěžují na výši mzdy a již tolik nepociťují potřebu změny. Loajalita zaměstnanců vůči zaměstnavatelům tak znatelně vzrostla a spolu s ní i jejich pracovní nasazení, naopak se snížila míra fluktuace pracovníků,“ vysvětluje Martin Malo.</p>

<p>Z průzkumu Workmonitor společnosti Randstad zase vyplynulo, že v uplynulých šesti měsících změnilo zaměstnání 19,8 % Čechů. Další pětina lidí si aktuálně jinou práci buď aktivně hledá, nebo se po zajímavých pracovních příležitostech u jiného zaměstnavatele poohlíží. Objevuje se také zájem kandidátů o změnu oboru, který je vynucený propouštěním v nejpostiženějších odvětvích, jako je gastro.</p>

<p>Podobný trend zde byl před několika lety, kdy se velké množství zaměstnanců přesunulo ze stavebnictví do průmyslu a už se zpátky nevrátili. „Pro firmy, které nyní nové zaměstnance přijímají, jde o příležitost získat – samozřejmě po nezbytném zaškolení – loajální zaměstnance. Společnosti by se tedy neměly bát otevřít se lidem, kteří se celý život věnovali něčemu jinému,“ doporučuje Tomáš Ervín Dombrovský.</p>

<p>Většina firem přešla na práci z domova, a dnes tak velká část kandidátů nepovažuje home office za benefit, ale bere ho jako samozřejmost. Kandidáti se už nyní zajímají o to, jaké to bude po návratu do kanceláře, a některé firmy tak podle Lenky Němcové mění strategii a plánují například dva dny práce z domu a tři dny v kanceláři. Jitka Adámková, ředitelka lidských zdrojů T-Mobile Czech Republic a Slovak Telekom, vidí také trend individualizace benefitů. „To znamená, že se mění i přístup firem. Společnost, která dnes nenabízí home office tam, kde je to možné, ztrácí na atraktivitě. A co platí stále víc a víc, je smysluplná práce, již zaměstnavatel může nabídnout. To je to, co v současné chvíli opravdu táhne,“ dodává.</p>

<h2 id="h24">Co přinese budoucnost?</h2>

<p>Podle Matěje Lenártha je těžké predikovat, jak se bude situace vyvíjet, ale už teď je jasné, že firmy začínají přemýšlet jiným způsobem. Home office bude častěji zastoupen, firmy možná půjdou cestou sdílených pracovních míst a s tím spojeným redukováním nákladů za provoz kanceláře. Také podle něj dojde k revizi benefitů, které budou aplikovatelné bez ohledu na otevření či zavření kanceláří. Jitka Adámková zdůrazňuje, že tato situace zvyšuje nároky na zaměstnavatele ve smyslu opatření proti koronaviru, jako je pravidelné dezinfikování pracovního prostředí, poskytnutí psychologického bezpečí zaměstnancům při práci, možnost socializace s kolegy (pokud je to jen trochu možné) a samozřejmě smysluplné práce.</p>

<p>Tomáš Ervín Dombrovský za velkou výzvu považuje nutnost naučit se spolu v novém prostředí komunikovat a hledat porozumění. Digitální doba k tomu poskytla velmi účinné nástroje, ale občas se zdá, že kvůli nim došlo k nějakému novému „zmatení jazyků“. Věří však, že je jen otázka času, kdy si to vše, jak se říká, „sedne“. „Zároveň bych ale chtěl kolegy z HR poprosit, aby tuto oblast nepodceňovali a nepodléhali dojmu, že všichni všemu rozumějí a jsme všichni na stejné lodi, jak tomu bylo vždycky. Když budeme ostrůvky neporozumění ignorovat, mohou nám zakrátko způsobit vážné problémy. A to jak ve firmách, tak v celé naší společnosti,“ uzavírá.</p></div>
</div>
<!-- Sklik-kontext-stop -->
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/koronavirus-vnesl-do-personalistiky-novy-normal\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/jana-langerova/">
Jana Langerová
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset">
<a class="design-label--empty design-label" href="/n/">
Nálepky:
</a>
</h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/hr/">HR</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/trendy/">Trendy</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/podilove-fondy-sentiment-investoru-v-posledni-ctvrtine-lonskeho-roku-pretrval/" title="Podílové fondy: Sentiment investorů v poslední čtvrtině loňského roku přetrval">
<span class="design-pagination__link-content">
Podílové fondy: Sentiment investorů v poslední čtvrtině loňského roku přetrval
</span>
</a>
</li>
<li class="design-pagination__item--next design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/lide-generace-z-jsou-tvrdi-drici-vyzaduji-ale-flexibilni-pracovni-prostredi/" title="Lidé generace Z jsou tvrdí dříči, vyžadují ale flexibilní pracovní prostředí">
<span class="design-pagination__link-content">
Lidé generace Z jsou tvrdí dříči, vyžadují ale flexibilní pracovní prostředí
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
 <div class="box-actualities--details page-block--actualities page-block design-box">
 <div class="element-margin-bottom">
<a class="design-perex-promo--with-description design-perex-promo" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2020-56484" data-marker-text="Náš tip">
<span class="design-perex-promo__image">
<svg class="design-perex-promo__image-svg">
<image style="clip-path: url(#clip-perex-promo--with-description);" class="design-perex-promo__image-svg-content" width="213" height="120" xlink:href="https://i.iinfo.cz/images/387/itwall-1-prev.jpg"></image>
</svg>
<svg class="design-perex-promo__image-clip">
<defs>
<clipPath id="clip-perex-promo--with-description">
<polygon points="0 0, 50 0, 175 190, 0 190"></polygon>
</clipPath>
</defs>
</svg>
</span>
<span class="design-perex-promo__content-outer">
<span class="design-perex-promo__content-inner">
<h3 class="design-perex-promo__text element-heading-reset">
IT produkt roku 2020
</h3>
<div class="design-perex-promo__text-description">
Kdo jsou vítězi ročníku 2020?
</div>
</span>
</span>
</a>
 </div>
 <span class="clear"></span>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/aktualni-platy-a-mzdy-v-cesku/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/55/penize-mzda-plat-koruny-1.jpg" alt="Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého" title="Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/aktualni-platy-a-mzdy-v-cesku/">Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/evropske-dotace-bilion-korun-pro-cesko/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/451/budova-evropske-komise-brusel-eu-1.jpg" alt="Evropské dotace: Bilion korun pro Česko" title="Evropské dotace: Bilion korun pro Česko">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/evropske-dotace-bilion-korun-pro-cesko/">Evropské dotace: Bilion korun pro Česko</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/rok-2021-zahaji-rekordni-podporu-ceskych-podniku/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/8/jakub-tomastik-csob-1.jpg" alt="Rok 2021 zahájí rekordní podporu českých podniků" title="Rok 2021 zahájí rekordní podporu českých podniků">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/rok-2021-zahaji-rekordni-podporu-ceskych-podniku/">Rok 2021 zahájí rekordní podporu českých podniků</a>
</div>
</li>
</ul> </div>
 <div class="box-actualities--details page-block--actualities page-block design-box">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
 <span class="clear"></span><br>
 <div class="section__header">
 <h2 class="section__heading">
 <a href="https://www.cfoworld.cz/kratce/">Krátce</a>
 </h2>
 </div>
<!--suppress ALL -->
<ul class="design-list--articles--sidebar design-list--articles--simple design-list--articles design-list list-reset">
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
18. 3.&nbsp;
</span>
Konference: Jak koronavirová krize změnila situaci na trhu práce
</h3>
<div class="design-article__perex">
<p>Současná situace ovlivnila i situaci v oblasti HR. Řada firem řeší, jak v současné době nabírat nové zaměstnance, jak dělat výběrová řízení, jak vybrané lidi zaškolovat a zapojit je do kolektivu. Pro ně je určena on-line konference, která se uskuteční on-line dne 8. dubna 2021. </p><p>Program konference se zaměří na efektivní on-line nábory, adaptaci kolegů na dálku, legislativu při práci z domova, hodnocení zaměstnanců a poskytované benefity, budování firemní digitální kultury, používání sociální sítě LinkedIn, rozvoj soft skills nebo využití virtuální reality k proškolování zaměstnanců. O své znalosti se podělí zástupci společností Alza.cz, BrandBakers, Česká spořitelna, Deloitte Legal, Kogi CON, Randstad HR Solutions, Recruitment Academy, Selfish Kiwi či Seznam.cz. </p><p>Další info:&#160;<a href="https://www.tuesday.cz/akce/hr/program/?utm_source=CFOWorld&amp;utm_medium=pozvanka&amp;utm_campaign=HR21">program</a>, <a href="https://www.tuesday.cz/akce/hr/registrace/?utm_source=CFOWorld&amp;utm_medium=pozvanka&amp;utm_campaign=HR21">registrace</a>.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
17. 3.&nbsp;
</span>
Český průmysl zůstal v zisku
</h3>
<div class="design-article__perex">
<p>Většina našich
firem skončí za loňský rok v zisku, ale kompletní výsledek za
celou ekonomiku, tedy i sektory mimo průmysl, ale nebude tak
pozitivní. Zjistil to poslední průzkum Svazu průmyslu a dopravy,
kterého se zúčastnilo 162 průmyslových podniků. Z šetření
mimo jiné vyplynulo, že z průmyslových odvětví koronavirová
krize nejvíce zasáhla automobilový průmysl – nižší než
plánovaný zisk za rok 2020 hlásí 63 % firem z oboru. Nejvíce
ztrátových firem je pak ve sklářském průmyslu a strojírenství.
Celkově pak na vyšší nebo plánovaný zisk dosáhne 45 % firem,
které se zúčastnily průzkumu, nižší zisk, než plánovaly, má
37 % firem a bez zisku či ve ztrátě skončí zhruba 12 % podniků.
</p><p>
I přes krizi firmy nepřestávají investovat. Více peněz
než v roce 2020 plánuje letos investovat 37 % podniků. Téměř
čtvrtina firem dokonce plánuje vyšší investice než v
předkrizovém roce 2019, týká se to hlavně firem z chemického
průmyslu nebo strojírenství.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
16. 3.&nbsp;
</span>
Český technologický fond PRIME FUND posílí Josef Síkela z Erste Group
</h3>
<div class="design-article__perex">
<p><span style="background-color: rgb(255, 255, 255);">Investiční fond PRIME FUND, který se zaměřuje na technologie, oznámil novou personální posilu. Na pozici spoluzakladatele a partnera přichází ze světa bankovnictví Jozef Síkela, který v minulosti působil v&#160;</span><span style="background-color: rgb(255, 255, 255);">rakouské bankovní skupině Erste Group. V PRIME FUND hodlá zaměřit na inovativní technologie v oblasti e-commerce, cloudu, infrastruktury, IT vývoje, blockchainu či internetu věcí. O fondu psal letos třeba náš <a href="https://www.lupa.cz/aktuality/prime-fund-v-cr-startuje-dalsi-startupovy-fond-zameruje-se-i-na-velke-firmy/">sesterský portál Lupa.cz</a>.</span></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
15. 3.&nbsp;
</span>
Komentář k průmyslové produkci - leden 2021
</h3>
<div class="design-article__perex">
<p>Prudké oživování průmyslu v posledních měsících zastavilo. Na meziměsíční bázi průmysl jako celek poklesl již třetí měsíc v řadě, což platí i pro zpracovatelský průmysl. Začátek letošního roku byl z pohledu průmyslu opět poměrně příznivý. I nadále platí, že se covidová pandemie se do průmyslové aktivity promítá jen omezeně, a to především prostřednictvím problémů v dodavatelsko-odběratelských řetězcích.<br />Kladně k růstu průmyslové produkce v lednu přispíval především kovodělný průmysl, chemický průmysl a výroba elektrických zařízení. Pokles produkce naopak zaznamenal potravinářský průmysl včetně výroby nápojů a také odvětví oprav a instalace strojů a zařízení. Pokles produkce se týkal i automobilového průmyslu, který je v úvodu nového roku negativně zasažen prodlevami v subdodávkách. <br />Předstihové indikátory naznačují, že se průmyslu bude celkem slušně dařit i v nejbližších měsících. Průmyslové podniky však zároveň stále více trápí rostoucí ceny vstupů a prodlevy v dodávkách. Rizikem zůstává hrozba omezení průmyslové činnosti vzhledem k probíhající pandemii, ale pravděpodobnost tohoto scénáře se oproti závěru února přeci jen snížila.<br /><em>-- Miroslav Novák, Akcenta.CZ</em></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
11. 3.&nbsp;
</span>
Josef Vajsejtl se stane generálním ředitelem ČSOB Leasing
</h3>
<div class="design-article__perex">
<p>S&#160;platností od 1. dubna 2021 nastoupí na pozici generálního ředitele ČSOB Leasing Josef Vajsejtl (41). Převezme tak roli po Pavlu Prokopovi, který od stejného data přechází na pozici výkonného ředitele Firemního bankovnictví ČSOB. Josef pracuje ve skupině ČSOB již od roku 2004. Ve své nové roli se chce zaměřit na pokračující digitalizaci klientských a interních procesů, efektivitu jednotlivých obchodních aktivit.</p>
</div>
</li>
</ul>
<div class="sidebar-short-msg__btn-more">
<a href="/kratce/">
Další krátké zprávy
</a>
</div>
 </div>
 <div class="js-sticker-wrapper__items">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200, 300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
 <span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="/n/analyzy/">Analýzy</a>
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/podilove-fondy-sentiment-investoru-v-posledni-ctvrtine-lonskeho-roku-pretrval/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/670/sporeni-investice-rust-mince-1.jpg" alt="Podílové fondy: Sentiment investorů v poslední čtvrtině loňského roku přetrval" title="Podílové fondy: Sentiment investorů v poslední čtvrtině loňského roku přetrval">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/podilove-fondy-sentiment-investoru-v-posledni-ctvrtine-lonskeho-roku-pretrval/">Podílové fondy: Sentiment investorů v poslední čtvrtině loňského roku přetrval</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/je-erp-pozadu-za-realitou/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/158/erp-1.jpg" alt="Je ERP pozadu za realitou?" title="Je ERP pozadu za realitou?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/je-erp-pozadu-za-realitou/">Je ERP pozadu za realitou?</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/digitalizace-ve-firmach-jako-cesta-za-prosperitou/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/274/stastny-muz-v-kancelari-1.jpg" alt="Digitalizace ve firmách jako cesta za prosperitou" title="Digitalizace ve firmách jako cesta za prosperitou">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/digitalizace-ve-firmach-jako-cesta-za-prosperitou/">Digitalizace ve firmách jako cesta za prosperitou</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/aktualni-platy-a-mzdy-v-cesku/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/55/penize-mzda-plat-koruny-1.jpg" alt="Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého" title="Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/aktualni-platy-a-mzdy-v-cesku/">Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/covid-19-ovlivnuje-vydaje-na-it-co-muzeme-jeste-cekat/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/274/penize-czk-koruny-1.jpg" alt="COVID-19 ovlivňuje výdaje na IT. Co můžeme ještě čekat?" title="COVID-19 ovlivňuje výdaje na IT. Co můžeme ještě čekat?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/covid-19-ovlivnuje-vydaje-na-it-co-muzeme-jeste-cekat/">COVID-19 ovlivňuje výdaje na IT. Co můžeme ještě čekat?</a>
</div>
</li>
</ul><div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
 </div>
<div class="design-box">
<div class="section design-box--articles--recent-pr design-box--articles design-box">
<div class="section__header">
<h2 class="section__heading">Komerční sdělení</h2>
</div>
<ul class="design-list--version-1 design-list list-reset">
<li>
<a href="/pr-clanky/chrante-se-i-online-programy-a-aplikace-pro-vas-telefon/">Chraňte se i online: programy a aplikace pro váš telefon</a>
</li>
</ul>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div
class="js-advert-position-mark-megaboard js-advert design-advert--position-mark-megaboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="megaboard"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-big-rectangle"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="megaboard"
data-advert-sas-name="big-rectangle"
data-advert-sas-size="970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250"
></div>

</div>
</div>
</div>
 
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/ode-dneska-vyplaci-financni-sprava-novy-kompenzacni-bonus-1000-korun-za-den/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=ode-dneska-vyplaci-financni-sprava-novy-kompenzacni-bonus-1000-korun-za-den"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30622&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/634/deposit-prace-radost-veseli-relax-volno-pracovni-doba-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/634/deposit-prace-radost-veseli-relax-volno-pracovni-doba-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Berňák už vyplácí kompenzační bonus 1000 korun za den
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/cloud/jak-na-optimalni-spravu-dat-v-multicloudu-15465?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jak-na-optimalni-spravu-dat-v-multicloudu"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30570&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/573/cloud-multicloud-tablet-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/573/cloud-multicloud-tablet-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak na optimální správu dat v multicloudu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/sporeni-v-breznu-2021-kam-se-ne-vyplati-vlozit-penize/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=sporeni-v-breznu-2021-kam-se-ne-vyplati-vlozit-penize"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30546&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/638/uspory-sporeni-penize-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/638/uspory-sporeni-penize-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Spoření v březnu: kam vložit peníze?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/vitejte-v-tovarne-na-mouku-pernerku/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=vitejte-v-tovarne-na-mouku-pernerku"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30625&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/362/mlyn-perner-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/362/mlyn-perner-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Továrna na mouku: vloni prodali osm milionů sáčků Pernerky
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/jak-na-cenotvorbu-volte-castku-za-kterou-vas-nebude-stvat-danou-vec-delat/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jak-na-cenotvorbu-volte-castku-za-kterou-vas-nebude-stvat-danou-vec-delat"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30620&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/231/depositphotos-podnikatel-penize-cenotvorba-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/231/depositphotos-podnikatel-penize-cenotvorba-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak na cenotvorbu? Cena, za kterou to uděláte rádi
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/radmila-brozkova-chmu-nas-superpocitac-na-predpoved-pocasi-pustime-na-dva-miliony-radek-kodu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=radmila-brozkova-chmu-nas-superpocitac-na-predpoved-pocasi-pustime-na-dva-miliony-radek-kodu"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30600&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/406/chmu-mobilni-aplikace-pocasi-android-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/406/chmu-mobilni-aplikace-pocasi-android-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
ČHMÚ má nový superpočítač na předpověď počasí
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/jsi-stary-sed-doma-stereotyp-na-ktery-v-podnikani-konecne-zapomente/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jsi-stary-sed-doma-stereotyp-na-ktery-v-podnikani-konecne-zapomente"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30590&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/592/deposit-podnikatelka-vek-senior-diskriminace-prace-zena-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/592/deposit-podnikatelka-vek-senior-diskriminace-prace-zena-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jsi starý, seď doma! Nechutný stereotyp
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/nanorouska-nebo-respirator-jak-poznat-kvalitni-nanorousku/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=nanorouska-nebo-respirator-jak-poznat-kvalitni-nanorousku"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30535&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/260/nanorusky-obchody-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/260/nanorusky-obchody-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Měli nanoroušku, nepustili je do obchodu. Jak to poznat?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/bio-chleb-pernerka-uz-je-lidlu-tydne-se-jich-vyrobi-sto-tisic/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=bio-chleb-pernerka-uz-je-lidlu-tydne-se-jich-vyrobi-sto-tisic"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30531&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/82/chleb-pernerka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/82/chleb-pernerka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Bio chlebů Pernerka se týdně vyrobí sto tisíc. Už je mají v Lidlu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/net/on-line-mereni-rychlosti-webu-15460?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=stop-pomalym-webum-top-8-on-line-nastroju-pro-mereni-rychlosti"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30499&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/460/meric-rychlosti-rychlost-speed-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/460/meric-rychlosti-rychlost-speed-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Stop pomalým webům: Top 8 on-line nástrojů pro měření rychlosti
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/nedostatek-vitaminu-b12-zdroje-z-potravin/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=nedostatek-vitaminu-b12-zdroje-z-potravin"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30596&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/299/nedostatek-vitaminu-b-zdroje-potraviny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/299/nedostatek-vitaminu-b-zdroje-potraviny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Co se stane, když nám chybí vitamín B12
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/kariera/7-vlastnosti-odlisujicich-it-lidry-od-it-vedoucich-15455?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jste-it-lidr-nebo-jen-bezny-sef-rozdil-odhali-techto-7-vlastnosti"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30476&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/447/smlouva-dohoda-1.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/447/smlouva-dohoda-1.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jste IT lídr nebo jen běžný šéf? Rozdíl odhalí těchto 7 vlastností!
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/net/wordpress-rychlejsi-vyhrava-jak-to-zmerit-14986?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=uskali-wordpressu-edalnice-je-pomala-nebud-jako-edalnice"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30577&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/527/edalnice-je-pomala-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/527/edalnice-je-pomala-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Úskalí Wordpressu: eDálnice je pomalá. Nebuď jako eDálnice!
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/podnikatele-dostali-na-zachranu-provozni-covid-dotace-jenze-ted-je-musi-zdanit/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=podnikatele-dostali-na-zachranu-provozni-covid-dotace-jenze-ted-je-musi-zdanit"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30540&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/597/deposit-sok-podnikatel-strach-prekvapeni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/597/deposit-sok-podnikatel-strach-prekvapeni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dostali na záchranu covid dotace, jenže je musí zdanit
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/prehledy-podavejte-vyhradne-elektronicky-zada-cssz-jake-jsou-terminy/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=prehledy-podavejte-vyhradne-elektronicky-zada-cssz-jake-jsou-terminy"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30560&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/683/deposit-zena-comp-pocitac-online-urednice-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/683/deposit-zena-comp-pocitac-online-urednice-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
ČSSZ žádá: Přehledy podávejte výhradně elektronicky
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/5-cviku-k-efektivnimu-posileni-svalu-zad-s-vlastni-vahou/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=5-cviku-k-efektivnimu-posileni-svalu-zad-s-vlastni-vahou"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30513&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/533/5-cviku-k-efektivnimu-posileni-svalu-zad-s-vlastni-vahou-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/533/5-cviku-k-efektivnimu-posileni-svalu-zad-s-vlastni-vahou-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
5 cviků k efektivnímu posílení svalů zad s vlastní vahou
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/zpravicky/pozar-datacentra-ovh-ve-strasburku/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=shorelo-datacentrum-ovh-ve-strasburku"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30551&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/39/ohen-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/39/ohen-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Shořelo datacentrum OVH ve Štrasburku
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/hrdinove-prvni-vlny-maji-nyni-zavreno-jak-se-dari-galanteriim/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=hrdinove-prvni-vlny-maji-nyni-zavreno-jak-se-dari-galanteriim"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30539&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/306/depositphotos-galanterie-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/306/depositphotos-galanterie-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Galanterie: „Hrdinové první vlny“ taky pláčou
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/jidelnicek-skolnich-deti-se-zmenil-jejich-prvnim-jidlem-byva-az-obed-jak-je-naucit-zase-svacit/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jidelnicek-skolnich-deti-se-zmenil-jejich-prvnim-jidlem-byva-az-obed-jak-je-naucit-zase-svacit"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30595&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/487/deti-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/487/deti-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Děti přestávají svačit, je to velká chyba. Jak je to zase naučit?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/kariera/konference-ict-ve-skolstvi-jakymi-nastroji-muzeme-zlepsit-online-vyuku-15464?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jakymi-nastroji-muzeme-zlepsit-online-vyuku"
target="_top"
data-url="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/?footerPromo-id=30563&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/220/skola-dite-tabule-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/220/skola-dite-tabule-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jakými nástroji můžeme zlepšit online výuku?
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.cfoworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30622, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30570, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30546, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30625, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30620, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30600, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30590, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30535, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30531, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30499, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30596, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30476, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30577, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30540, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30560, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30513, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30551, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30539, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30595, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30563, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-92de5a25fac3.js?t=1605706542" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">CFOworld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Informační servis pro finanční ředitele. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/cfo-world/cfo-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
CFOworld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-b596f65cc46a-default.class.js?t=1605706542" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-6bbd6c0e97e3.js?t=1605706542"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-f81ddb8e97fc.js?t=1605706542"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-95874ba5ac0b-sasLibs.js?t=1614674710"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"cfoworld",
"clanky",
"hr,trendy",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200, 300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"big-rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "big-rectangle",
"megaboard",
"970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cfoworld.cz\/clanky\/koronavirus-vnesl-do-personalistiky-novy-normal\/"},"headline":"Koronavirus vnesl do personalistiky nový normál","description":"Analytik společnosti LMC Tomáš Ervín Dombrovský tvrdí, že podle toho, co jim firmy říkají, bude rok 2021 pro personalistku i pro organizace rokem promyšlených změn. Letošní rok tak bude obdobím hledání způsobu, jak fungovat v prostředí, jež už nebude nikdy stejné.","name":"Koronavirus vnesl do personalistiky nový normál","datePublished":"2021-03-17T16:05:27+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-03-18T11:16:47+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/19\/hr-vyber-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Jana Langerová","url":"https:\/\/www.cfoworld.cz\/autori\/jana-langerova\/"}],"about":["HR","Trendy"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"CFOworld","item":"https:\/\/www.cfoworld.cz\/"},{"@type":"ListItem","position":2,"name":"Koronavirus vnesl do personalistiky nový normál"}]}</script>
</body>
</html>