

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Nová funkce v podniku: Ředitel pro automatizaci (CAO) - CFOworld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Nov\u00e1 funkce v podniku: \u0158editel pro automatizaci (CAO)","url":"https:\/\/www.cfoworld.cz\/clanky\/nova-funkce-v-podniku-reditel-pro-automatizaci\/?utm_source=rss&utm_medium=text&utm_campaign=rss","404":false,"nalepka":"automatizace;C-level;CAO;Trendy","stitek":"","autor":"Violino Bob","pocetZnaku":3927,"datumVydani":"3.02.2021"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TQPMQ83");</script>
<meta name="description" content="V řadě firem vzniká nová vedoucí pozice na nejvyšší úrovni. Je jím ředitel pro automatizaci (Chief Automation Officer, CAO). Odráží to stoupající důležitost…">
<meta http-equiv="x-xrds-location" content="https://www.cfoworld.cz/xrds.xml">
<meta name="author" content="Bob Violino">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.cfoworld.cz/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.cfoworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/266/superman-podnikatel-gears-manazer-automat-1.jpg">
<meta property="og:site_name" content="CFOworld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.cfoworld.cz/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss">
<meta property="og:title" content="Nová funkce v podniku: Ředitel pro automatizaci (CAO) - CFOworld.cz">
<meta property="og:description" content="V řadě firem vzniká nová vedoucí pozice na nejvyšší úrovni. Je jím ředitel pro automatizaci (Chief Automation Officer, CAO). Odráží to stoupající důležitost…">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1614779769;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.cfoworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-4a65e5245ae3.js?t=1605706542"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://2542b15860104832a41df90f35845c51@sentry.iinfo.cz/37',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-ab7570e07d7d-jquery-2.1.4.min.js?t=1605706541"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-9f35e5e804c4.js?t=1606129620"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--cfoworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQPMQ83" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1608554617';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1608554617");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1608554617';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1608554617");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "cfoworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "cfoworld-cz";
iinfo.svgSprite.revision = 1;
</script> <script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-55c2f37bf6d8-sprite.js?t=1605706542"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
> 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="546" height="95"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/cfoworld-cz/logo--default.png"
width="321"
height="67"
alt="CFOworld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Informační servis pro finanční ředitele
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.cfoworld.cz/cist-casopis/"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/438/cfo-4-2020-1.jpg"
width="220" height="200"
alt="CFO 03/2020">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
AKTUÁLNÍ VYDÁNÍ 4/2020
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/analyzy/">Analýzy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/legislativa/">Legislativa</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/financni-sluzby/">Finanční služby</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/rozhovory/">Rozhovory</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/komentare/">Komentáře</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/cist-casopis/">Digitální trafika</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/evropa-a-svet/">Evropa a svět</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/trendy/">Trendy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/aktuality/">Ostatní</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fnova-funkce-v-podniku-reditel-pro-automatizaci%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss" title="Přihlášení k uživatelskému systému CFOworld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fnova-funkce-v-podniku-reditel-pro-automatizaci%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fnova-funkce-v-podniku-reditel-pro-automatizaci%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fnova-funkce-v-podniku-reditel-pro-automatizaci%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.cfoworld.cz/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
<div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1612533369;
var itemCookieExpirationExtended = 1643896569;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1643896569;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.cfoworld.cz/" title="Návrat na titulní stránku">CFOworld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Nová funkce v podniku: Ředitel pro automatizaci</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.cfoworld.cz/webtemp/cssloader-de43288592eb-jquery.fancybox-1.3.0.css?t=1605706537">
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-fa25bece73cf.js?t=1605706542"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Nová funkce v podniku: Ředitel pro automatizaci
</h1>
<!-- Sklik-kontext-stop -->
<div class="element-margin-bottom-half">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/bob-violino/"
>
Bob Violino
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fnova-funkce-v-podniku-reditel-pro-automatizaci%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dnova-funkce-v-podniku-reditel-pro-automatizaci&amp;quote=Nov%C3%A1%20funkce%20v%C2%A0podniku%3A%20%C5%98editel%20pro%20automatizaci"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fnova-funkce-v-podniku-reditel-pro-automatizaci%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dnova-funkce-v-podniku-reditel-pro-automatizaci&amp;amp;text=Nov%C3%A1%20funkce%20v%C2%A0podniku%3A%20%C5%98editel%20pro%20automatizaci&amp;amp;via=cfoworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/266/superman-podnikatel-gears-manazer-automat-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Depositphotos
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
V řadě firem vzniká nová vedoucí pozice na nejvyšší úrovni. Je jím ředitel pro automatizaci (Chief Automation Officer, CAO). Odráží to stoupající důležitost automatizace v digitálním věku. Možná takové člověka budete ve své firmě brzy zaměstnávat.
</div>
</div>
</div>
</div>
</div>
</div><!-- Sklik-kontext-stop -->
<div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Dosud měl obvykle automatizaci IT na starosti CIO nebo jiný vyšší manažer IT a v mnoha firmách tomu tak je i nadále. Ale automatizace nabyla na takové strategické důležitosti, že kvůli ní vznikla nová role. Tito manažeři jsou odpovědní za zavádění a řízení automatizace IT procesů, takže se CIO a jiní IT manažeři mohou věnovat rozvoji a realizaci nových technologických strategií.</p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<p>Projekty, které mají manažeři na pozici CAO na starosti, se mohou lišit podle odvětví a složitosti organizace jejich podniku – od vývoje základních aplikací a robotiky po pokročilé technologie zpracování přirozeného jazyka a strojové učení. Musejí sledovat nejnovější trendy a rychle na ně reagovat, ovšem na základě vyhodnocení přínosů a rizik.</p>

<h2 id="h20">Rostoucí význam AI</h2>

<p>K technologiím, na které se automatizace v současné době zaměřuje nejvíce, patří umělá inteligence (AI), jež spolu se strojovým učením pomáhá firmám automatizovat a zlepšovat procesy všeho druhu.</p>

<div class="rs-tip-minor">
	<p>Problematika automatizace je natolik rozsáhlá, že samostatná pozice CAO je proto zcela opodstatněná.</p>
</div>

<p>Podle Maxe Cheprasova, CAO v nadnárodní mediální a digitálně marketingové společnosti Dentsu Aegis Network, by každá firma měla mít v souvislosti s digitální transformací zpracovanou strategii pro automatizaci a umělou inteligenci. Problematika je to natolik rozsáhlá, že žádná z dosavadních manažerských rolí, jako jsou CIO, CDO, COO nebo CTO, se jí nemůže naplno věnovat vedle svých ostatních povinností. Samostatná pozice CAO je proto zcela opodstatněná.</p>

<p>Cheprasov vysvětluje, že když jeho tým uvidí příležitost ke zlepšení nebo optimalizaci některého pracovního postupu, uplatní různé automatizační techniky, které celý proces zjednoduší nebo z něj odstraní repetitivní manuální úkony a ostatní kroky urychlí pomocí kognitivních automatizačních platforem.</p>

<h2 id="h21">Co musí umět CAO</h2>

<p>Jaké by měl manažer splňovat předpoklady, aby se mohl stát CAO? Rozhodně mít rozsáhlé <strong>zkušenosti s informačními technologiemi a provozní excelencí</strong>, např. BPM, Lean, SixSigma apod., spolu s <strong>detailní znalostí podnikových procesů</strong> v daném oboru. Jak ukazuje praxe, nejúspěšnější CAO bývají ti, kteří se nebojí dělat či iniciovat organizační změny. Velmi se hodí zkušenosti s digitální transformací a zaváděním inovací.</p>

<p>Každý, kdo by chtěl aspirovat na pozici CAO, potřebuje mít <strong>solidní znalosti a zkušenost v oblasti automatizace</strong> a samozřejmě se neustále <strong>vzdělávat a</strong> <strong>sledovat vývoj technologií</strong>. Předpokladem úspěchu je i dobrá <strong>schopnost spolupráce a dovednost obhájit svoji věc</strong>, to znamená přesvědčivě vysvětlit užitek a návratnost.</p>

<p>Kde v organizační struktuře CAO stojí, se může lišit. Max Cheprasov říká, že postupně byl podřízený CEO, COO a CTO, někdy i dvěma šéfům zároveň. Náplň práce jeho i jeho týmu však zůstávala stále stejná, podobně jako nutnost spolupráce se všemi ostatními složkami podniku.</p>

<h2 id="h22">Význam CAO nebo podobné role pro úspěch firmy</h2>

<p>Význam CAO nebo podobné role pro úspěch firmy pravděpodobně do budoucna poroste, zejména tam, kde probíhá digitální transformace. Ustanovit experta, který rozumí podniku, má komplexní přehled a dokáže zavést automatizaci všude tam, kde bude přínosná, bude předpokladem zachování konkurenceschopnosti, tvrdí Cheprasov.</p>

<p>Role CAO je velmi náročná, ale může být také velmi uspokojující vzhledem k potenciálním přínosům automatizace pro úspěch podniku. Zajímavá na ní může být také možnost experimentovat s nejmodernějšími metodami včetně budování automatizačních nástrojů založených na umělé inteligenci, strojovém učení a dalších technologiích.</p></div>
</div>
<!-- Sklik-kontext-stop -->
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/nova-funkce-v-podniku-reditel-pro-automatizaci\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/bob-violino/">
Bob Violino
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset">
<a class="design-label--empty design-label" href="/n/">
Nálepky:
</a>
</h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/automatizace/">automatizace</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/c-level/">C-level</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/cao/">CAO</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/trendy/">Trendy</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/vyznam-digitalizace-dokumentu-roste-nejen-kvuli-home-office/" title="Význam digitalizace dokumentů roste. Nejen kvůli home office">
<span class="design-pagination__link-content">
Význam digitalizace dokumentů roste. Nejen kvůli home office
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
 <div class="box-actualities--details page-block--actualities page-block design-box">
 <div class="element-margin-bottom">
<a class="design-perex-promo--with-description design-perex-promo" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2020-56484" data-marker-text="Náš tip">
<span class="design-perex-promo__image">
<svg class="design-perex-promo__image-svg">
<image style="clip-path: url(#clip-perex-promo--with-description);" class="design-perex-promo__image-svg-content" width="213" height="120" xlink:href="https://i.iinfo.cz/images/387/itwall-1-prev.jpg"></image>
</svg>
<svg class="design-perex-promo__image-clip">
<defs>
<clipPath id="clip-perex-promo--with-description">
<polygon points="0 0, 50 0, 175 190, 0 190"></polygon>
</clipPath>
</defs>
</svg>
</span>
<span class="design-perex-promo__content-outer">
<span class="design-perex-promo__content-inner">
<h3 class="design-perex-promo__text element-heading-reset">
IT produkt roku 2020
</h3>
<div class="design-perex-promo__text-description">
Kdo jsou vítězi ročníku 2020?
</div>
</span>
</span>
</a>
 </div>
 <span class="clear"></span>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/evropske-dotace-bilion-korun-pro-cesko/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/451/budova-evropske-komise-brusel-eu-1.jpg" alt="Evropské dotace: Bilion korun pro Česko" title="Evropské dotace: Bilion korun pro Česko">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/evropske-dotace-bilion-korun-pro-cesko/">Evropské dotace: Bilion korun pro Česko</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/rok-2021-zahaji-rekordni-podporu-ceskych-podniku/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/8/jakub-tomastik-csob-1.jpg" alt="Rok 2021 zahájí rekordní podporu českých podniků" title="Rok 2021 zahájí rekordní podporu českých podniků">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/rok-2021-zahaji-rekordni-podporu-ceskych-podniku/">Rok 2021 zahájí rekordní podporu českých podniků</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/nove-omezeni-ekonomiky-dopadne-hlavne-na-male-a-stredni-firmy/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/397/1a-1bf18ebc5e9c3d88b2a8a619e2927a.jpg" alt="Nové omezení ekonomiky dopadne hlavně na malé a střední firmy" title="Nové omezení ekonomiky dopadne hlavně na malé a střední firmy">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/nove-omezeni-ekonomiky-dopadne-hlavne-na-male-a-stredni-firmy/">Nové omezení ekonomiky dopadne hlavně na malé a střední firmy</a>
</div>
</li>
</ul> </div>
 <div class="box-actualities--details page-block--actualities page-block design-box">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
 <span class="clear"></span><br>
 <div class="section__header">
 <h2 class="section__heading">
 <a href="https://www.cfoworld.cz/kratce/">Krátce</a>
 </h2>
 </div>
<!--suppress ALL -->
<ul class="design-list--articles--sidebar design-list--articles--simple design-list--articles design-list list-reset">
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
28. 1.&nbsp;
</span>
Šéfem IT v BDO Česká republika se stal Jiří Kubašta
</h3>
<div class="design-article__perex">
<p>Mezinárodní poradenská společnost BDO má nového IT ředitele Jiřího Kubaštu (51). Jiří Kubašta je zkušený expert na technologie a online komunikaci, jeho hlavními úkoly bude rozvoj digitalizace firmy a podpora při technologických inovacích služeb pro klienty. Nový CIO vystudoval Jadernou a fyzikálně inženýrskou fakultu ČVUT v&#160;Praze. Předchozí pracovní zkušenosti získal ve společnosti T-Mobile, kde působil jako šéf digitálního týmu a online komunikace, a především v&#160;Sazce, ve které zastával post ředitele technologií a výzkumu.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
25. 1.&nbsp;
</span>
Obchodní rejstřík vymazal statutární ředitele
</h3>
<div class="design-article__perex">
<p>Novela zákona o obchodních společnostech a družstvech (zákon o obchodních korporacích), která je jednou z důležitých <a href="https://www.cfoworld.cz/clanky/pravni-zmeny-ktere-ovlivni-fungovani-spolecnosti-v-roce-2021/">právních změn roku 2021</a>, od počátku roku kompletně zrušila orgán statutárního ředitele. Jediným orgánem akciové společnosti s monistickým systémem řízení je nyní správní rada. Obchodní rejstřík přistoupil k okamžitému vymazání této pozice z obchodního rejstříku ve všech dotčených společnostech.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
22. 1.&nbsp;
</span>
Finance skupiny APS bude řídit Petr Kohout
</h3>
<div class="design-article__perex">
<p>Petr&#160;Kohout&#160;se stal novým finančním ředitelem skupiny APS. Ta se zabývá investicemi, správou a inkasem problematických pohledávek v&#160;rámci střední, východní a jihovýchodní Evropy. Pražská centrála spravuje pohledávky v&#160;nominální hodnotě 9,4 miliardy eur. Petr&#160;Kohout&#160;přebírá štafetu po Antonínu Pflegerovi, který opouští skupinu.&#160;Hlavním úkolem nového finančního ředitele bude připravit firmu na akvizice v&#160;době po koronavirové pandemii. Petr&#160;Kohout&#160;má více než 25 let zkušeností ze sektoru finančních služeb, zejména z&#160;oblasti úvěrování.&#160;Zastával pozici finančního ředitele ve skupině Homecredit a celkem&#160;12 let pracoval pro skupinu Société Générale,&#160;pro kterou&#160;řídil dceřinou firmu poskytující spotřebitelské úvěry ve Vietnamu&#160;nebo společnost poskytující operativní leasing v&#160;České republice.&#160;Mimo to působil v&#160;PricewaterhouseCoopers a v&#160;ING. Vystudoval&#160;Vysokou školou ekonomickou v&#160;Praze a absolvoval rovněž&#160;postgraduální studium na&#160;Colorado State University. </p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
20. 1.&nbsp;
</span>
Zaměstnanci by měli získat právo „odpojit se“
</h3>
<div class="design-article__perex">
<p>Evropský parlament právě projednává vznik směrnice, která by zaměstnancům garantovala právo neudržovat profesionální kontakty mimo pracovní dobu bez toho, aby se museli obávat negativních reakcí zaměstnavatele. Iniciativa vznikla již před vypuknutím pandemie koronaviru, s větším využíváním práce z domu je ale o to více aktuální. V současné době neexistuje v EU zvláštní právní úprava, která by specifikovala podmínky pro výkon práce z domova a ve většině států vše funguje pouze na domluvě zaměstnavatele a zaměstnance. „Někdo mluví o flexibilní pracovní době, v praxi se však může jednat spíše o nekonečnou pracovní dobu, kdy je zaměstnanec k dispozici 24 hodin denně a sedm dní v týdnu, a to opravdu není dobře. Mizí tak rovnováha mezi soukromým a pracovním životem, která v konečném důsledku může vést k problémům v osobním životě nebo k vyhoření, a potažmo horším pracovním výkonům,“ přibližuje legislativu europoslanec Tomáš Zdechovský, který je místopředsedou výboru pro zaměstnanost a sociální věci a zároveň jedním ze zpravodajů legislativy.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
15. 1.&nbsp;
</span>
2020: Nejméně nově založených firem za posledních 5 let
</h3>
<div class="design-article__perex">
<p>Propad tuzemské ekonomiky způsobený pandemií COVID-19 se odrazil na zájmu podnikatelů zakládat nové firmy. Vloni vzniklo 27.038 nových společností, což je nejméně od roku 2016 a téměř srovnatelně jako v roce 2015. „Uplynulý rok byl pro podnikatele a živnostníky jeden z nejtěžších v novodobé historii. Musí se vyrovnat s novými podmínkami a výzvami.  Byznys paralyzují vládní opatření, jejichž cílem je zpomalení šíření nového onemocnění. V ohrožení jsou celé segmenty podnikání. Přes to na trhu vznikají nové příležitosti,“ říká analytička Bisnode A Dun &amp; Bradstreet Company Petra Štěpánová.</p>
</div>
</li>
</ul>
<div class="sidebar-short-msg__btn-more">
<a href="/kratce/">
Další krátké zprávy
</a>
</div>
 </div>
 <div class="js-sticker-wrapper__items">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200, 300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
 <span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="/n/analyzy/">Analýzy</a>
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/nove-omezeni-ekonomiky-dopadne-hlavne-na-male-a-stredni-firmy/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/397/1a-1bf18ebc5e9c3d88b2a8a619e2927a.jpg" alt="Nové omezení ekonomiky dopadne hlavně na malé a střední firmy" title="Nové omezení ekonomiky dopadne hlavně na malé a střední firmy">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/nove-omezeni-ekonomiky-dopadne-hlavne-na-male-a-stredni-firmy/">Nové omezení ekonomiky dopadne hlavně na malé a střední firmy</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/prumysl-4-0-potrebujeme-zvysit-interoperabilitu-industrialnich-zarizeni/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/463/53-e2848cd1c02da48baa740f74b77616.jpg" alt="Průmysl 4.0: Potřebujeme zvýšit interoperabilitu industriálních zařízení" title="Průmysl 4.0: Potřebujeme zvýšit interoperabilitu industriálních zařízení">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/prumysl-4-0-potrebujeme-zvysit-interoperabilitu-industrialnich-zarizeni/">Průmysl 4.0: Potřebujeme zvýšit interoperabilitu industriálních zařízení</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/sluzby-umela-inteligence-omezi-nutnost-jazykovych-znalosti/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/72/ec-660704d1581e9409020e1c4f3560ff.jpg" alt="Služby: Umělá inteligence omezí nutnost jazykových znalostí" title="Služby: Umělá inteligence omezí nutnost jazykových znalostí">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/sluzby-umela-inteligence-omezi-nutnost-jazykovych-znalosti/">Služby: Umělá inteligence omezí nutnost jazykových znalostí</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/570/4e-d72c42ece5bdecb974ea4a2dc76b58.jpg" alt="Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností" title="Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti/">Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/vynosy-technologickych-firem-povetsinou-nezklamaly/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/385/80-a8dd8a11d36b78a5e45140fdfe8fb5.jpg" alt="Výnosy technologických firem povětšinou nezklamaly" title="Výnosy technologických firem povětšinou nezklamaly">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/vynosy-technologickych-firem-povetsinou-nezklamaly/">Výnosy technologických firem povětšinou nezklamaly</a>
</div>
</li>
</ul><div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
 </div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div
class="js-advert-position-mark-megaboard js-advert design-advert--position-mark-megaboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="megaboard"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-big-rectangle"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="megaboard"
data-advert-sas-name="big-rectangle"
data-advert-sas-size="970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250"
></div>

</div>
</div>
</div>
 
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/clanky/postrehy-z-bezpecnosti-sveraz-studentskeho-sdileni-intimnosti/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=postrehy-z-bezpecnosti-sveraz-studentskeho-sdileni-intimnosti"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30136&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/132/erotika-slecna-podprsenka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/132/erotika-slecna-podprsenka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Intimní fotky z aplikace Fleek byly zneužívány a unikly na web
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/moje-cesta-k-bezpapirove-kancelari/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=moje-cesta-k-bezpapirove-kancelari"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30174&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="351.1" height="99.5"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 351.1 99.5"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-iinfo-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/227/digitalni-dokumenty-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/227/digitalni-dokumenty-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Moje cesta k bezpapírové kanceláři
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/rok-2021-zahaji-rekordni-podporu-ceskych-podniku/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=rok-2021-zahaji-rekordni-podporu-ceskych-podniku"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30203&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="351.1" height="99.5"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 351.1 99.5"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-iinfo-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/8/jakub-tomastik-csob-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/8/jakub-tomastik-csob-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
2021: Rekordní podpora českých podniků
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/business-rizeni-podniku/5-zasadnich-priorit-pro-it-sefy-v-roce-2021-15440?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=5-zasadnich-priorit-pro-it-sefy-v-roce-2021"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30198&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="351.1" height="99.5"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 351.1 99.5"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-iinfo-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/354/cio-it-manazer-stres-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/354/cio-it-manazer-stres-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
5 zásadních priorit pro IT šéfy v roce 2021
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/astrazeneca-nevyhody-a-nadeje-treti-vakciny-proti-covid-19-schvalene-i-pro-cr/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=astrazeneca-nevyhody-a-nadeje-treti-vakciny-proti-covid-19-schvalene-i-pro-cr"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30220&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/611/astra-zeneca-nevyhody-a-nadeje-treti-vakciny-proti-covid-19-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/611/astra-zeneca-nevyhody-a-nadeje-treti-vakciny-proti-covid-19-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
AstraZeneca: nevýhody 3. vakcíny proti COVID-19 schválené i pro ČR
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/zamotana-novela-autorskeho-zakona-resi-online-vysilani-i-videoplatformy/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=zamotana-novela-autorskeho-zakona-resi-online-vysilani-i-videoplatformy"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30134&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/330/uloz-to-pelisky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/330/uloz-to-pelisky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kdy má mít úložiště odpovědnost za obsah?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/nezdanitelne-casti-zakladu-dane-pro-rok-2020-a-2021/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=nezdanitelne-casti-zakladu-dane-pro-rok-2020-a-2021"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30156&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/81/deposit-kancelar-ucetni-uctarna-zmeny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/81/deposit-kancelar-ucetni-uctarna-zmeny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Přehledně: Nezdanitelné části základu daně
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/kolaps-dotacniho-systemu-posunul-lhuty-pro-zadosti-o-covid-najemne/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=kolaps-dotacniho-systemu-posunul-lhuty-pro-zadosti-o-covid-najemne"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30147&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/353/deposit-kalendar-datum-cas-doba-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/353/deposit-kalendar-datum-cas-doba-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Nevídaný kolaps dotačního systému posunul lhůty
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/vitamin-d-prevence-proti-covid-19/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=vitamin-d-prevence-proti-covid-19"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30150&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/527/vitamin-d-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/527/vitamin-d-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kolik vitamínu D potřebujeme jako prevenci proti COVID-19
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/cerstve-nebo-mrazene-porovnani-cen-a-prinosu-ovoce-a-zeleniny/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=cerstve-nebo-mrazene-porovnani-cen-a-prinosu-ovoce-a-zeleniny"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30151&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/372/cerstve-nebo-mrazene-porovnani-cen-a-prinosu-ovoce-a-zeleniny-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/372/cerstve-nebo-mrazene-porovnani-cen-a-prinosu-ovoce-a-zeleniny-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Čerstvé, nebo mrazené? Cena vs. kvalita
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/kariera/13-necertifikovanych-it-schopnosti-ktere-se-dnes-nejvice-vyplati-15357?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=13-necertifikovanych-it-schopnosti-ktere-se-dnes-nejvice-vyplati"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30177&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="351.1" height="99.5"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 351.1 99.5"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-iinfo-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/621/penize-czk-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/621/penize-czk-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
13 necertifikovaných IT schopností, které se dnes nejvíce vyplatí
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/mohou-o-kompenzacni-bonus-zadat-take-provozovatele-taxisluzby/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=mohou-o-kompenzacni-bonus-zadat-take-provozovatele-taxisluzby"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30123&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/263/deposit-taxi-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/263/deposit-taxi-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Mohou o kompenzační bonus žádat taxikáři?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/donald-trump-odesel-ostatni-zustavaji-jak-poznate-narcise/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=donald-trump-odesel-ostatni-zustavaji-jak-poznate-narcise"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30170&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/26/donald-trump-odesel-ostatni-narcisove-zustavaji-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/26/donald-trump-odesel-ostatni-narcisove-zustavaji-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Donald Trump odešel, ostatní zůstávají. Jak se chová narcis?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/opet-se-utahuji-srouby-kterych-podnikatelu-se-zmeny-dotknou/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=opet-se-utahuji-srouby-kterych-podnikatelu-se-zmeny-dotknou"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30191&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/447/deposit-smula-smutek-prohra-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/447/deposit-smula-smutek-prohra-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Další změny: Kterých podnikatelů se dotknou?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/kitl-uvadi-na-trh-ruzovy-syrob-unikatni-napoj/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=kitl-uvadi-na-trh-ruzovy-syrob-unikatni-napoj"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30195&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/119/ruzovy-syrob-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/119/ruzovy-syrob-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Když se spojí věda a příroda, vznikne unikátní nápoj
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/kariera/historie-firmy-apple-15438?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=historie-spolecnosti-apple"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30187&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="351.1" height="99.5"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 351.1 99.5"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-iinfo-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/429/apple-campus-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/429/apple-campus-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Historie společnosti Apple
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/ctete-kdo-musi-podat-danove-priznani-a-kdo-naopak-nic-resit-nemusi/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=ctete-kdo-musi-podat-danove-priznani-a-kdo-naopak-nic-resit-nemusi"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30161&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/681/deposit-otazka-premysleni-mysleni-napad-chyba-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/681/deposit-otazka-premysleni-mysleni-napad-chyba-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Komu se vyplatí podat přiznání, i když nemusí?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/lucie-neumanova-klara-holikova-femme-palette-chceme-zenam-pomoct-aby-se-v-it-citily-dobre/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=lucie-neumanova-klara-holikova-femme-palette-chceme-zenam-pomoct-aby-se-v-it-citily-dobre"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30196&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/16/lucie-neumanova-klara-holikova-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/16/lucie-neumanova-klara-holikova-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak pomoct ženám, aby se v IT cítily dobře
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/net/seo-v-roce-2021-google-passage-indexing-ranking-15442?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=seo-v-roce-2021-jak-na-google-passage-indexing-ranking"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30186&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="351.1" height="99.5"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 351.1 99.5"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-iinfo-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/424/highlight-zvyrazneni-text-projekt-selhani-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/424/highlight-zvyrazneni-text-projekt-selhani-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
SEO v roce 2021:  Jak na Google „passage indexing/ranking“
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/choulostiva-temata-u-gynekologa-jsme-neco-mezi-doktorem-a-kamaradkou-rika-lekar/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=choulostiva-temata-u-gynekologa-jsme-neco-mezi-doktorem-a-kamaradkou-rika-lekar"
target="_top"
data-url="/clanky/nova-funkce-v-podniku-reditel-pro-automatizaci/?footerPromo-id=30184&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/129/choulostiva-temata-u-gynekologa-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/129/choulostiva-temata-u-gynekologa-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Gynekolog: muž, nebo raději žena?
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.cfoworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30136, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30174, iinfo.promo.PromoItem.getPhaseByKey("preferred")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30203, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30198, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30220, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30134, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30156, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30147, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30150, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30151, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30177, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30123, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30170, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30191, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30195, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30187, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30161, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30196, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30186, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30184, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-92de5a25fac3.js?t=1605706542" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">CFOworld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Informační servis pro finanční ředitele. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/cfo-world/cfo-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
CFOworld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-b596f65cc46a-default.class.js?t=1605706542" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-6bbd6c0e97e3.js?t=1605706542"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-f81ddb8e97fc.js?t=1605706542"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-95874ba5ac0b-sasLibs.js?t=1605706541"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"cfoworld",
"clanky",
"c-level,cao,automatizace,trendy",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200, 300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"big-rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "big-rectangle",
"megaboard",
"970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cfoworld.cz\/clanky\/nova-funkce-v-podniku-reditel-pro-automatizaci\/"},"headline":"Nová funkce v podniku: Ředitel pro automatizaci","description":"V řadě firem vzniká nová vedoucí pozice na nejvyšší úrovni. Je jím ředitel pro automatizaci (Chief Automation Officer, CAO). Odráží to stoupající důležitost automatizace v digitálním věku. Možná takové člověka budete ve své firmě brzy zaměstnávat.","name":"Nová funkce v podniku: Ředitel pro automatizaci","datePublished":"2021-02-03T00:00:00+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-02-02T23:25:09+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/266\/superman-podnikatel-gears-manazer-automat-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Bob Violino","url":"https:\/\/www.cfoworld.cz\/autori\/bob-violino\/"}],"about":["C-level","CAO","automatizace","Trendy"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"CFOworld","item":"https:\/\/www.cfoworld.cz\/"},{"@type":"ListItem","position":2,"name":"Nová funkce v podniku: Ředitel pro automatizaci"}]}</script>
</body>
</html>