

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Patnáct nástrojů pro prediktivní analýzu - CFOworld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Patn\u00e1ct n\u00e1stroj\u016f pro prediktivn\u00ed anal\u00fdzu","url":"https:\/\/www.cfoworld.cz\/clanky\/patnact-nastroju-pro-prediktivni-analyzu\/?utm_source=rss&utm_medium=text&utm_campaign=rss","404":false,"nalepka":"bi;business analytics;predikce;statistiky;Trendy","stitek":"","autor":"Wayner Peter","pocetZnaku":11625,"datumVydani":"13.05.2021"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TQPMQ83");</script>
<meta name="description" content="Prediktivní analytické nástroje na základě dostupných dat předpovídají budoucí výkonnost firmy. Na trhu je jich dnes poměrně velký výběr. Přinášíme přehled patnácti…">
<meta http-equiv="x-xrds-location" content="https://www.cfoworld.cz/xrds.xml">
<meta name="author" content="Peter Wayner">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.cfoworld.cz/clanky/patnact-nastroju-pro-prediktivni-analyzu/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.cfoworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/580/programatorka-1.jpg">
<meta property="og:site_name" content="CFOworld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.cfoworld.cz/clanky/patnact-nastroju-pro-prediktivni-analyzu/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss">
<meta property="og:title" content="Patnáct nástrojů pro prediktivní analýzu - CFOworld.cz">
<meta property="og:description" content="Prediktivní analytické nástroje na základě dostupných dat předpovídají budoucí výkonnost firmy. Na trhu je jich dnes poměrně velký výběr. Přinášíme přehled patnácti…">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1623357670;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.cfoworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-4a65e5245ae3.js?t=1614674710"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://2542b15860104832a41df90f35845c51@sentry.iinfo.cz/37',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-ab7570e07d7d-jquery-2.1.4.min.js?t=1605706541"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-9f35e5e804c4.js?t=1616426140"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--cfoworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQPMQ83" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1620821612';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1620821612");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1620821612';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1620821612");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "cfoworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "cfoworld-cz";
iinfo.svgSprite.revision = 23;
</script> <script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-55c2f37bf6d8-sprite.js?t=1605706542"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
> 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/cfoworld-cz/logo--default.png"
width="321"
height="67"
alt="CFOworld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Informační servis pro finanční ředitele
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.cfoworld.cz/clanky/vyslo-nove-tistene-cislo-cfo-worldu-1-2021/"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/246/cfo-1-2021-obalka-1.jpg"
width="220" height="200"
alt="CFO 03/2020">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
AKTUÁLNÍ VYDÁNÍ 1/2021
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/analyzy/">Analýzy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/legislativa/">Legislativa</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/financni-sluzby/">Finanční služby</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/rozhovory/">Rozhovory</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/komentare/">Komentáře</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/cist-casopis/">Digitální trafika</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/evropa-a-svet/">Evropa a svět</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/trendy/">Trendy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/aktuality/">Ostatní</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpatnact-nastroju-pro-prediktivni-analyzu%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss" title="Přihlášení k uživatelskému systému CFOworld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/patnact-nastroju-pro-prediktivni-analyzu/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpatnact-nastroju-pro-prediktivni-analyzu%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpatnact-nastroju-pro-prediktivni-analyzu%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpatnact-nastroju-pro-prediktivni-analyzu%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.cfoworld.cz/clanky/patnact-nastroju-pro-prediktivni-analyzu/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1621111270;
var itemCookieExpirationExtended = 1652474470;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1652474470;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.cfoworld.cz/" title="Návrat na titulní stránku">CFOworld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Patnáct nástrojů pro prediktivní analýzu</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.cfoworld.cz/webtemp/cssloader-de43288592eb-jquery.fancybox-1.3.0.css?t=1605706537">
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-fa25bece73cf.js?t=1605706542"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Patnáct nástrojů pro prediktivní analýzu
</h1>
<div class="element-margin-bottom-half">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/peter-wayner/"
>
Peter Wayner
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/patnact-nastroju-pro-prediktivni-analyzu/nazory/pridat/" class="comments__link">
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpatnact-nastroju-pro-prediktivni-analyzu%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dpatnact-nastroju-pro-prediktivni-analyzu&amp;quote=Patn%C3%A1ct%20n%C3%A1stroj%C5%AF%20pro%20prediktivn%C3%AD%20anal%C3%BDzu"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpatnact-nastroju-pro-prediktivni-analyzu%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dpatnact-nastroju-pro-prediktivni-analyzu&amp;amp;text=Patn%C3%A1ct%20n%C3%A1stroj%C5%AF%20pro%20prediktivn%C3%AD%20anal%C3%BDzu&amp;amp;via=cfoworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/580/programatorka-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Depositphotos
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Prediktivní analytické nástroje na základě dostupných dat předpovídají budoucí výkonnost firmy. Na trhu je jich dnes poměrně velký výběr. Přinášíme přehled patnácti těch nejoblíbenějších.
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p><span>Počítače se během svého vývoje změnily z pořadačů digitálních informací na křišťálové koule, které z uložených dat předpovídají, co se stane v budoucnosti – za několik sekund, dní nebo i let.</span></p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<p>Mnoho nástrojů, které k tomu slouží, spadá pod označení „prediktivní analýza“. Tento výraz se užívá souhrnně pro algoritmy, které se vyvíjely po mnoho let z různých koutů statistiky, umělé inteligence, strojového učení a vícerozměrné matematické analýzy. Z laboratoří si nalezly cestu do podnikových serverových farem a dnes pomáhají rozhodovat o maximalizaci užitku při alokaci výrobních prostředků.</p>

<p>Tyto nástroje hrají dvě hlavní úlohy. První, zřejmější z nich, je získávat pravděpodobný obrázek o budoucnosti ze záplavy dat uložených v podnikových databázích. K tomu jim obvykle slouží několik dobře promyšlených algoritmů s různými strategickými přístupy, v některých případech to jsou i desítky algoritmů.</p>

<p>Druhou, méně nápadnou, avšak mnohdy časově podstatně náročnější úlohou je příprava dat. Ta může být velmi pracná, protože data jsou málokdy tak konzistentní a čistá, jak bychom potřebovali. Pokud slučujeme data z různých zdrojů, běžně mívají například datum v různém formátu nebo pocházejí z různých časových zón. To patří mezi snáze opravitelné problémy. Složitější je vypořádat se s chybějícími poli nebo extrémními hodnotami, které mohou být stejně dobře výsledkem chyby jako přesným měřením. Odstranění chyb při zachování integrity dat je skutečný oříšek. Všechny kvalitní nástroje pro přípravu dat jej ale pomáhají rozlousknout.</p>

<p>Řada prediktivních analytických nástrojů je rozšířením původních databází, analytických řešení a reportingových nástrojů. Jejich dodavatelé postupně snoubili tradiční generování reportů s algoritmy AI a vyvinuli nástroje, které poskytují jak shrnutí historických dat, tak prognózy. Takové nástroje bývají provázané s určitým produktem pro ukládání dat. Všechny sice pracují s generickými formáty jako CSV, ale s některými databázemi fungují lépe než s jinými. Pro zákazníka proto bývá nejjednodušší zvolit nástroj nabízený stejným dodavatelem, od něhož již má databázi. Samozřejmě je ale možné data migrovat nebo exportovat ve standardním formátu do jiného nástroje.</p>

<p>Sestavili jsme přehled patnácti nástrojů pro prediktivní analýzu, které znamenají revoluci ve využití podnikových dat v rozhodovacích procesech.</p>

</div><div class="layout-box--bottom-half design-box--padded--contrast design-box--padded design-box--default design-box">
<strong class="element-font-weight-bold element-double-dot-after">Co se dozvíte v článku</strong>
<ul class="design-list--default--disc design-list--default design-list--version-2 design-list list-reset">
<li class="design-list__item">
<a href="#h20">
Alteryx
</a>
</li>
<li class="design-list__item">
<a href="#h21">
Amazon
</a>
</li>
<li class="design-list__item">
<a href="#h22">
Board
</a>
</li>
<li class="design-list__item">
<a href="#h23">
Dash
</a>
</li>
<li class="design-list__item">
<a href="#h24">
Databricks
</a>
</li>
<li class="design-list__item">
<a href="#h25">
DataRobot
</a>
</li>
<li class="design-list__item">
<a href="#h26">
IBM
</a>
</li>
<li class="design-list__item">
<a href="#h27">
Information Builders
</a>
</li>
<li class="design-list__item">
<a href="#h28">
MathWorks
</a>
</li>
<li class="design-list__item">
<a href="#h29">
Python
</a>
</li>
<li class="design-list__item">
<a href="#h210">
R
</a>
</li>
<li class="design-list__item">
<a href="#h211">
RapidMiner
</a>
</li>
<li class="design-list__item">
<a href="#h212">
SAP
</a>
</li>
<li class="design-list__item">
<a href="#h213">
SAS Advanced Analytics
</a>
</li>
<li class="design-list__item">
<a href="#h214">
Tableau
</a>
</li>
</ul>
</div><div class="php-urs urs"><h2 id="h20">Alteryx</h2>

<p>Alteryx se zaměřuje na automatizaci světa prediktivní analýzy pomocí integrace prediktivních algoritmů do své platformy pro generování reportů a řízení procesů. Nástroj obsahuje rozsáhlou knihovnu rutin pro sběr dat, které dokážou importovat data z širokého okruhu obvyklých i méně obvyklých zdrojů včetně moderních i desítky let starých. Nástroj je vysoce přizpůsobitelný a není primárně určený vývojářům, ale datově vzdělaným manažerům s cílem podpořit širší využití prediktivní technologie v reportingu a BI. K dispozici jsou předpřipravená řešení přizpůsobená různým podnikovým funkcím od marketingu po výzkum.</p>

<h2 id="h21">Amazon</h2>

<p>Nástroje AWS zaměřené na vyhledávání signálů v datových tocích získávají na oblibě. Jsou rozdělené do různých produktových řad a doplněné nabídkami ukládání dat v AWS (obecně buckety S3). Například Amazon Forecast na základě časových řad předpovídá vývoj obratu na další čtvrtletí a vypočítává, kolik prostředků bude potřeba mít k dispozici k uspokojení poptávky. Amazon Code Guru zase vyhledává špatné sekvence v programovém kódu. Některé nástroje si Amazon vytvořil pro vlastní potřebu (Fraud Detector a Amazon Personalize), ale nabízí je i dalším zájemcům o vybudování on-line obchodního impéria.</p>

<h2 id="h22">Board</h2>

<p>Firmy, které si zakládají na přehledech trendů vývoje dat, využívají Board ke sběru dat z různých izolovaných datových repozitářů (ERP, SQL apod.), z nichž sestavují reporty vypovídající o dosavadním vývoji i předpovídající vývoj budoucí. Důraz se zde klade na shromažďování dat z maximálního možného okruhu zdrojů a jejich prezentaci v podobě standardizovaného „pohledu“, který je možné předávat přímo do nástrojů pro vizualizaci nebo prediktivní analýzu (strojové učení, klastrovací algoritmy nebo čistě statistické metody).</p>

<h2 id="h23">Dash</h2>

<p>Soubor nástrojů Dash má dvě úrovně – bezplatnou s licencí open source a podnikový systém pro správu vyvíjených i aktivně užívaných modelů. Open source verze obsahuje řadu z nejlepších knihoven Python pro analýzu a vizualizaci dat. Podniková varianta přidává Kubernetes, ověřování a několik dalších důležitých nástrojů, jako je využití GPU pro implementace určené velkým skupinám uživatelů. Obsahuje také vylepšení pro tvorbu přehledových panelů a jiných oblíbených způsobů zobrazení s nízkými nároky na programování (tzv. low-code).</p>

<h2 id="h24">Databricks</h2>

<p>Firmy s rozsáhlými soubory dat mohou využívat nástroje Databricks, které jsou postavené na opensourcových projektech Apache Spark, Delta Lake, TensorFlow a ML Flow. Databricks přidává soubor nástrojů včetně usnadnění týmové spolupráce, front pro zpracovávání dat a integrace do dalších procesů. Databricks nabízí verze integrované s AWS a Azure zjednodušující práci s daty uloženými v těchto cloudech.</p>

<h2 id="h25">DataRobot</h2>

<p>Firmy, které chtějí mít možnost nasadit modely na lokálním hardwaru, v cloudu nebo v hybridním prostředí, mohou ke správě dat a modelů využít nástroje DataRobot. Ty nabízejí automatizované strojové učení a sadu rutin přizpůsobených vybraným odvětvím, například pojišťovnictví (zohledňování míry rizika při cenotvorbě).</p>

<h2 id="h26">IBM</h2>

<p>IBM nabízí dvě vývojové řady nástrojů. Modelář SPSS přišel na trh poprvé v roce 1960 a stále jej využívá mnoho firem, které chtějí pomocí statistiky optimalizovat výrobu. Éra děrných štítků je dávno pryč a uživatelé dnes nepotřebují žádné znalosti programování – v grafickém prostředí sestavují reporty z předpřipravených prvků stylem táhni a pusť. Druhá linie pod značkou Watson se proslavila vítězstvím v oblíbeném televizním kvízu nad dvěma lidskými šampiony celé soutěže. Tyto nástroje jsou založené na iterativních algoritmech strojového učení, které dokážou vytvářet modely na základě tréninkových dat včetně čísel, obrázků a nestrukturovaného textu.</p>

<h2 id="h27">Information Builders</h2>

<p>Datová platforma Information Builders umožňuje datovým architektům vytvořit vizuální frontu, která sbírá data z různých zdrojů, čistí je a následně spustí analytické nástroje. Na základě pravidel lze chránit informace, které není možné volně zpřístupnit všem uživatelům. K dispozici jsou přednastavené šablony pro důležitá odvětví, jako jsou průmyslová výroba nebo energetika.</p>

<h2 id="h28">MathWorks</h2>

<p>Společnost MathWorks začínala se softwarem MATLAB, který vědcům usnadňoval práci s rozsáhlými maticemi. Postupně však rozšířila záběr na mnoho různých forem číselné analýzy dat. Produkty řady MATLAB jsou zaměřené na optimalizaci a statistickou analýzu, zatímco nástroje řady SIMULINK na simulace a modelování. V nabídce je několik desítek specializovaných sad nástrojů pro specifické účely, například autonomní vozidla, návrh antén nebo zpracování obrazu.</p>

<h2 id="h29">Python</h2>

<p>Python začínal jako skriptovací jazyk podobný Perlu, ale postupně se vyvinul v jeden z nejoblíbenějších jazyků pro datovou analýzu na vědeckém poli. Řada výzkumných pracovišť využívá Python k analýze svých výsledků. V poslední době datoví vědci začali balit data, analytický kód a slovní popis do komplexních dokumentů Jupyter (tzv. notebooků). Tento formát poskytuje živé reporty, které může příjemce nejen číst, ale také upravovat a znovu analyzovat. Nástroje Python jako Jupyter Notebook, PyCharm, Spyder nebo IDLE nabízejí nejmodernější přístupy, ale práce s nimi není triviální, takže slouží spíše programátorům a datovým vědcům.</p>

<h2 id="h210">R</h2>

<p>Technicky jde o open source jazyk pro datovou analýzu, který je do značné míry vyvíjený a podporovaný akademickou obcí. Existují sice dobré obecné integrované nástroje pro práci s R, jako jsou R Studio, Radiant nebo Visual Studio, ale hodí se spíše pro programátory a datové vědce. Nejnovější výstupy z výzkumných laboratoří se často objeví nejprve v podobě balíčků R, které datoví vědci nejtvrdšího ražení dále zkoumají. Mnoho zde uvedených nástrojů umožňuje integrovat kód R v podobě modulů. A pokud vám nestačí integrované nástroje, můžete se ponořit hlouběji s pomocí dalších modulů, které jsou k dispozici jako open source.</p>

<h2 id="h211">RapidMiner</h2>

<p>Modelovací nástroje RapidMiner jsou do maximální míry automatizované, takže si uživatelé mohou bez větší asistence vytvářet prediktivní modely sami. Vývojové studio generuje dokumenty Jupyter s „automatizovaným výběrem modelu“ a „přípravou dat s průvodcem“. Modely jsou postavené na standardních principech, jako jsou klasické strojové učení, bayesovská logika, statistická regrese nebo různé formy klastrování. Vývojáři ke všemu poskytli vysvětlení, aby mohli uživatelé více důvěřovat způsobu, jakým modely docházejí k výsledkům, a neměli pocit, že pracují s „černou skříňkou“.</p>

<h2 id="h212">SAP</h2>

<p>Mnoho firem využívá systémy SAP k řízení dodavatelských řetězců. Reportingové nástroje SAP nyní pro účely prognózování nabízejí i prediktivní analýzu založenou na historických datech zpracovaných pomocí strojového učení. Algoritmy zahrnují jak tradiční umělou inteligenci, tak simulace. Software může běžet lokálně, nebo v cloudu SAP. Cílem vývojářů je nabídnout podporu celému podniku prostřednictvím přizpůsobitelných uživatelských rozhraní, která budou konzistentní mezi jednotlivými odděleními. Uživatelé webového prostředí a mobilních zařízení dostávají příslušně upravené reporty s ohledem na komfort práce.</p><div class="promo-in-article clear"><p><a href="https://www.tuesday.cz/akce/financni-konference/program/?utm_source=CFO&amp;utm_medium=tip_krize&amp;utm_campaign=FIN21" rel="nofollow" target="_blank"><img class="image-448513" alt="FIN21" src="https://i.iinfo.cz/images/407/tip-krize-fin-thumb.png" /></a></p></div>


<h2 id="h213">SAS Advanced Analytics</h2>

<p>Soubor nástrojů nabízených společností SAS zahrnuje přes dvě desítky různých balíčků, které společně tvoří platformu pro historickou i prediktivní analýzu dat. Statistické balíčky a nástroje pro dolování dat se zaměřují na korelace mezi datovými prvky, optimalizační a prognostické nástroje hledají řešení a budoucí vývoj. Důraz se klade na textovou analýzu s cílem získat informace z nestrukturovaných textů. Nedávno firma ilustrovala schopnosti platformy ukázkou, jak může pomoci sledovat kontakty během pandemie.</p>

<h2 id="h214">Tableau</h2>

<p>Společnost Tableau, kterou loni koupil Salesforce.com, na sebe upozornila promyšleným, efektním grafickým zobrazením reportovaných informací. Přehledy lze nyní rozšířit pomocí integrovaného analytického modelu o interaktivní vizuální prvky. Nástroj využívá rozsáhlý soubor modulů pro sběr a přípravu dat k analýze. </p></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/patnact-nastroju-pro-prediktivni-analyzu\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/peter-wayner/">
Peter Wayner
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset">
<a class="design-label--empty design-label" href="/n/">
Nálepky:
</a>
</h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/bi/">bi</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/business-analytics/">business analytics</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/predikce/">predikce</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/statistiky/">statistiky</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/trendy/">Trendy</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/elektromobily-ve-firemni-flotile/" title="Elektromobily ve firemní flotile">
<span class="design-pagination__link-content">
Elektromobily ve firemní flotile
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
 <div class="box-actualities--details page-block--actualities page-block design-box">
 <div class="element-margin-bottom">
<a class="design-perex-promo--with-description design-perex-promo" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2020-56484" data-marker-text="Náš tip">
<span class="design-perex-promo__image">
<svg class="design-perex-promo__image-svg">
<image style="clip-path: url(#clip-perex-promo--with-description);" class="design-perex-promo__image-svg-content" width="213" height="120" xlink:href="https://i.iinfo.cz/images/387/itwall-1-prev.jpg"></image>
</svg>
<svg class="design-perex-promo__image-clip">
<defs>
<clipPath id="clip-perex-promo--with-description">
<polygon points="0 0, 50 0, 175 190, 0 190"></polygon>
</clipPath>
</defs>
</svg>
</span>
<span class="design-perex-promo__content-outer">
<span class="design-perex-promo__content-inner">
<h3 class="design-perex-promo__text element-heading-reset">
IT produkt roku 2020
</h3>
<div class="design-perex-promo__text-description">
Kdo jsou vítězi ročníku 2020?
</div>
</span>
</span>
</a>
 </div>
 <span class="clear"></span>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/lide-generace-z-jsou-tvrdi-drici-vyzaduji-ale-flexibilni-pracovni-prostredi/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/383/multitasking-generace-z-1.jpg" alt="Lidé generace Z jsou tvrdí dříči, vyžadují ale flexibilní pracovní prostředí" title="Lidé generace Z jsou tvrdí dříči, vyžadují ale flexibilní pracovní prostředí">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/lide-generace-z-jsou-tvrdi-drici-vyzaduji-ale-flexibilni-pracovni-prostredi/">Lidé generace Z jsou tvrdí dříči, vyžadují ale flexibilní pracovní prostředí</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/19/hr-vyber-1.jpg" alt="Koronavirus vnesl do personalistiky nový normál" title="Koronavirus vnesl do personalistiky nový normál">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/koronavirus-vnesl-do-personalistiky-novy-normal/">Koronavirus vnesl do personalistiky nový normál</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/aktualni-platy-a-mzdy-v-cesku/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/55/penize-mzda-plat-koruny-1.jpg" alt="Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého" title="Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/aktualni-platy-a-mzdy-v-cesku/">Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého</a>
</div>
</li>
</ul> </div>
 <div class="box-actualities--details page-block--actualities page-block design-box">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
 <span class="clear"></span><br>
 <div class="section__header">
 <h2 class="section__heading">
 <a href="https://www.cfoworld.cz/kratce/">Krátce</a>
 </h2>
 </div>
<!--suppress ALL -->
<ul class="design-list--articles--sidebar design-list--articles--simple design-list--articles design-list list-reset">
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
10. 5.&nbsp;
</span>
Barbora Tyllová bude řídit rozvoj digitálního obchodu Mastercard
</h3>
<div class="design-article__perex">
<p><span style="background-color: rgb(255, 255, 255);">Novou manažerkou rozvoje digitálního obchodu společnosti Mastercard byla jmenována bývalá country manažerka pro PayU Barbora Tyllová. Do nové společnosti přichází s&#160;velkými zkušenostmi z&#160;oblasti obchodu, marketingu a segmentu e-commerce.&#160;</span><span style="background-color: rgb(255, 255, 255);">Jejími hlavními prioritami bude zejména vyhledávání dalších příležitostí k růstu společnosti, upevňování pozice na trhu bezhotovostních plateb a také podpora služeb Cyber &amp; Intelligence, které jsou pro rozvoj digitálního prostředí velmi důležité.</span></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
6. 5.&nbsp;
</span>
Nejlepší studentská firmu roku 2021 je z Ostravy
</h3>
<div class="design-article__perex">
<p><span style="background-color: rgb(255, 255, 255);">O absolutním vítězi soutěže JA Studentská firma roku 2021 se rozhodlo ve virtuálním národním finále 5. května. Stala se jím společnost PEAK žáků Gymnázia Ostrava–Hrabůvka, která uvedla na trh aplikaci posilující anglickou slovní zásobu pomocí filmů. V&#160;rámci ocenění studenti získali šek na 50 tisíc korun pro další investice. Finále probíhalo v&#160;anglickém jazyce a samotná prezentace firmy porotcům byla také významným kritériem hodnocení. Vítěz bude totiž reprezentovat Česko v&#160;32. mezinárodním finále soutěže JA Europe Company of the Year Competition 13. až 15. července 2021 v litevském Vilniusu, kterého se zúčastní kolem 40 studentských firem z&#160;celé Evropy. Rolí porotců v&#160;národní soutěži se už tradičně ujali vrcholoví manažeři českých firem, kteří hodnotili výsledky fungujících studentských společností, počáteční nápad i schopnost studentů svůj produkt zpropagovat.</span></p><p>V&#160;letošním školním roce si v&#160;rámci vzdělávacího programu JA Studentská Firma v&#160;Česku vyzkoušelo reálné podnikání přes čtyři tisíce středoškoláků, vzniklo 194 nových studentských firem a 45 z&#160;nich se utkalo v&#160;soutěži JA Studentská firma roku v&#160;rámci 26. ročníku soutěžního veletrhu JA EXPO. </p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
26. 4.&nbsp;
</span>
Ceny pro autory nejlepších ekonomických diplomek
</h3>
<div class="design-article__perex">
<p id="a1"><span style="background-color: rgb(255, 255, 255);">Motivovat a odměnit studenty a studentky ekonomických oborů za kvalitní diplomové práce – to je cíl třetího ročníku soutěže Cena Atlas Copco Services, který právě odstartoval. Na autory šesti nejzajímavějších diplomek, zaměřených na ekonomii a podnikání, dohromady čeká částka 31 tisíc korun. Absolutní vítěz pak získá 20.000 Kč. Přihlásit se do soutěže může každý, kdo úspěšně obhájil diplomovou práci zaměřenou na ekonomii a podnikání. Přihlásit přitom lze i práce až tři roky staré, tedy obhájené v&#160;roce 2018 a později. Práce mohou být jak v&#160;českém, tak i slovenském a anglickém jazyce. Porota pak bude hodnotit originalitu, neotřelost či možnost praktického využití výsledků. Více informací o soutěži zájemci naleznou na stránkách <a href="https://www.cenaatlascopco.cz/" target="_blank">www.CenaAtlasCopco.cz</a>, kde mohou svoji práci rovnou i přihlásit, nebo na Facebooku. Slavnostní vyhlášení výsledků se uskuteční na podzim roku 2021 v Brně.</span></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
7. 4.&nbsp;
</span>
Vývoj nezaměstnanosti v únoru 2021
</h3>
<div class="design-article__perex">
<p>Nezaměstnanost byla v únoru 2021 na 3,3 %, což je o 1,5 % lepší, než v loňském roce. Dopad koronavirové krize v oblasti oborů je největší na maloobchodní prodej, dopravu, letectví, pohostinství, služby a zábavu. Výhledově se ovšem očekává dodatečné zlepšení míry nezaměstnanosti z důvodu zmírnění koronavirových opatření díky větší proočkovanosti populace. <br />Na druhou stranu je ale od možného zlepšení nezaměstnanosti nutno odečíst umělou zaměstnanost, udržovanou různými podpůrnými balíčky. Ta není pro zaměstnance ideální, protože si nehledají práci, ačkoliv by mohli. Zároveň neví, jestli jejich pozice bude existovat po návratu zpět do práce. Jsou tedy v takovém vakuu. Navíc to má dopad na jejich schopnosti, které se nerozvíjejí. Po uvolnění těchto opatření tak lze očekávat lehkou korekci nezaměstnanosti, jelikož si lidé, které podniky propustí, začnou znovu hledat práci. <br />Zajímavým je také faktor dopadu nezaměstnanosti na jednotlivá pohlaví. Ženy častěji než muži pracují v krizí zasažených odvětvích. To se následně propisuje i v číslech nezaměstnanosti, kde se počet žen hledajících zaměstnání v porovnání s minulým rokem více než zdvojnásobil. To může mít negativní dopad na snahy o snižování rozdílů v platech mezi oběma pohlavími.<br /><em>--&#160;<span style="background-color: rgb(255, 255, 255);">Karel Kotoun, manažer Consulting &amp; Strategy společnosti Accenture</span></em></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
18. 3.&nbsp;
</span>
Konference: Jak koronavirová krize změnila situaci na trhu práce
</h3>
<div class="design-article__perex">
<p>Současná situace ovlivnila i situaci v oblasti HR. Řada firem řeší, jak v současné době nabírat nové zaměstnance, jak dělat výběrová řízení, jak vybrané lidi zaškolovat a zapojit je do kolektivu. Pro ně je určena on-line konference, která se uskuteční on-line dne 8. dubna 2021. </p><p>Program konference se zaměří na efektivní on-line nábory, adaptaci kolegů na dálku, legislativu při práci z domova, hodnocení zaměstnanců a poskytované benefity, budování firemní digitální kultury, používání sociální sítě LinkedIn, rozvoj soft skills nebo využití virtuální reality k proškolování zaměstnanců. O své znalosti se podělí zástupci společností Alza.cz, BrandBakers, Česká spořitelna, Deloitte Legal, Kogi CON, Randstad HR Solutions, Recruitment Academy, Selfish Kiwi či Seznam.cz. </p><p>Další info:&#160;<a href="https://www.tuesday.cz/akce/hr/program/?utm_source=CFOWorld&amp;utm_medium=pozvanka&amp;utm_campaign=HR21">program</a>, <a href="https://www.tuesday.cz/akce/hr/registrace/?utm_source=CFOWorld&amp;utm_medium=pozvanka&amp;utm_campaign=HR21">registrace</a>.</p>
</div>
</li>
</ul>
<div class="sidebar-short-msg__btn-more">
<a href="/kratce/">
Další krátké zprávy
</a>
</div>
 </div>
 <div class="js-sticker-wrapper__items">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
 <span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="/n/analyzy/">Analýzy</a>
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/podilove-fondy-sentiment-investoru-v-posledni-ctvrtine-lonskeho-roku-pretrval/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/670/sporeni-investice-rust-mince-1.jpg" alt="Podílové fondy: Sentiment investorů v poslední čtvrtině loňského roku přetrval" title="Podílové fondy: Sentiment investorů v poslední čtvrtině loňského roku přetrval">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/podilove-fondy-sentiment-investoru-v-posledni-ctvrtine-lonskeho-roku-pretrval/">Podílové fondy: Sentiment investorů v poslední čtvrtině loňského roku přetrval</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/je-erp-pozadu-za-realitou/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/158/erp-1.jpg" alt="Je ERP pozadu za realitou?" title="Je ERP pozadu za realitou?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/je-erp-pozadu-za-realitou/">Je ERP pozadu za realitou?</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/digitalizace-ve-firmach-jako-cesta-za-prosperitou/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/274/stastny-muz-v-kancelari-1.jpg" alt="Digitalizace ve firmách jako cesta za prosperitou" title="Digitalizace ve firmách jako cesta za prosperitou">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/digitalizace-ve-firmach-jako-cesta-za-prosperitou/">Digitalizace ve firmách jako cesta za prosperitou</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/aktualni-platy-a-mzdy-v-cesku/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/55/penize-mzda-plat-koruny-1.jpg" alt="Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého" title="Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/aktualni-platy-a-mzdy-v-cesku/">Aktuální platy a mzdy v Česku: Polovina zaměstnanců má méně než 29.000 Kč čistého</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/covid-19-ovlivnuje-vydaje-na-it-co-muzeme-jeste-cekat/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/274/penize-czk-koruny-1.jpg" alt="COVID-19 ovlivňuje výdaje na IT. Co můžeme ještě čekat?" title="COVID-19 ovlivňuje výdaje na IT. Co můžeme ještě čekat?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/covid-19-ovlivnuje-vydaje-na-it-co-muzeme-jeste-cekat/">COVID-19 ovlivňuje výdaje na IT. Co můžeme ještě čekat?</a>
</div>
</li>
</ul><div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
 </div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<div
class="js-advert-position-mark-megaboard js-advert design-advert--position-mark-megaboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="megaboard"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-big-rectangle"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="megaboard"
data-advert-sas-name="big-rectangle"
data-advert-sas-size="970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250"
></div>

</div>
</div>
</div>
 
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/nazvy-se-meni-smejdi-zustavaji-vedci-z-parazitologickeho-ustavu-vyvraci-nesmysly-o-parazitech-a-pripravcich-proti-nim/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=nazvy-se-meni-smejdi-zustavaji-vedci-z-parazitologickeho-ustavu-vyvraci-nesmysly-o-parazitech-a-pripravcich-proti-nim"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31123&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/545/antiparazit-1-prev.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/545/antiparazit-1-prev.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Přípravky proti parazitům: tahají z vás peníze, ne červy
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/zdrava-rozcvicka-nezacina-krouzenim-hlavou-jak-by-mela-vypadat/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=zdrava-rozcvicka-nezacina-krouzenim-hlavou-jak-by-mela-vypadat"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31001&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/134/zdrava-rozcvicka-nezacina-krouzenim-hlavou-jak-by-mela-vypadat-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/134/zdrava-rozcvicka-nezacina-krouzenim-hlavou-jak-by-mela-vypadat-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Zdravá rozcvička nezačíná kroužením hlavou. Jak tedy?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/kdo-vykazal-ztratu-a-odevzdal-pisemne-priznani-po-1-dubnu-muze-mit-problem/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=kdo-vykazal-ztratu-a-odevzdal-pisemne-priznani-po-1-dubnu-muze-mit-problem"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31092&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/485/deposit-sok-podnikatel-pocitac-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/485/deposit-sok-podnikatel-pocitac-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kdo vykázal ztrátu a podal přiznání po 1. dubnu, má problém
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/analyzy/vitezove-a-porazeni-i-na-poli-ict-15469?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=vitezove-a-porazeni-na-poli-it"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=30954&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/596/box-vitez-a-porazeny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/596/box-vitez-a-porazeny-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vítězové a poražení na poli IT
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.pcworld.cz/clanky/jsi-ve-stresu-dej-si-pauzu-microsoft-chce-sledovat-biometricke-udaje-uzivatelu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jsi-ve-stresu-dej-si-pauzu-microsoft-chce-sledovat-biometricke-udaje-uzivatelu"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31034&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 22"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-pcworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/313/microsoft-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/313/microsoft-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Microsoft chce sledovat biometrické údaje uživatelů
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/nazvy-se-meni-smejdi-zustavaji-vedci-z-parazitologickeho-ustavu-vyvraci-nesmysly-o-parazitech-a-pripravcich-proti-nim/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=nazvy-se-meni-smejdi-zustavaji-vedci-z-parazitologickeho-ustavu-vyvraci-nesmysly-o-parazitech-a-pripravcich-proti-nim"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31120&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/321/antiparazit-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/321/antiparazit-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Lži o parazitech a přípravcích proti nim: Názvy se mění, šmejdi ne
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/dobre-zabezpecit-platebni-karty-umi-tri-banky-fio-je-prvni/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=dobre-zabezpecit-platebni-karty-umi-tri-banky-fio-je-prvni"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31036&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/183/visa-platebni-karty-bezkontaktni-karty-nfc-mobil-prev.jpg"
width="180"
height="120"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/183/visa-platebni-karty-bezkontaktni-karty-nfc-mobil-prev.jpg"
width="180"
height="120"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dobře zabezpečit karty umí jen tři banky
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/casty-omyl-to-ze-jste-v-pausalnim-rezimu-neznamena-ze-letos-neresite-dane/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=casty-omyl-to-ze-jste-v-pausalnim-rezimu-neznamena-ze-letos-neresite-dane"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31115&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/344/deposit-muz-zamysleni-myslet-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/344/deposit-muz-zamysleni-myslet-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Paušální režim neznamená, že letos neřešíte daně
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/lusteninove-mouky-jsou-bez-lepku-a-nenadymaji/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=lusteninove-mouky-jsou-bez-lepku-a-nenadymaji"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31031&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/22/lusteninova-mouka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/22/lusteninova-mouka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Luštěninové mouky: jsou bez lepku a nenadýmají
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/sporeni-v-kvetnu-2021-kam-se-ne-vyplati-vlozit-penize/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=sporeni-v-kvetnu-2021-kam-se-ne-vyplati-vlozit-penize"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31027&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/352/penize-uspory-sporeni-uroky-zhodnoceni-sporici-ucty-prev.jpg"
width="180"
height="120"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/352/penize-uspory-sporeni-uroky-zhodnoceni-sporici-ucty-prev.jpg"
width="180"
height="120"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Spoření v květnu: kam se (ne)vyplatí vložit peníze?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/psychiatr-nespor-i-umely-smich-uvolnuje/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=psychiatr-nespor-i-umely-smich-uvolnuje"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31069&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/499/psychiatr-nespor-i-zdvorilostni-smich-je-zdravy-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/499/psychiatr-nespor-i-zdvorilostni-smich-je-zdravy-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Psychiatr Nešpor: I zdvořilostní smích je zdravý
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://businessworld.cz/temata/bezpecnost/kyberbezpecnost-iniciativu-nenechte-utocnikovi-15498?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=kyberbezpecnost-iniciativu-nenechte-utocnikovi"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31060&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/312/it-security-ajtak-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/312/it-security-ajtak-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kyberbezpečnost: Iniciativu nenechte útočníkovi
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/pet-pouceni-pro-bankovni-digitalni-sluzby/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=pet-pouceni-pro-bankovni-digitalni-sluzby"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31041&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/137/grafy-it-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/137/grafy-it-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Pět poučení pro bankovní digitální služby
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/domaci-peceni-z-mandlove-mouky-oblibeny-je-recept-na-rohlicky/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=domaci-peceni-z-mandlove-mouky-oblibeny-je-recept-na-rohlicky"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31106&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/291/domaci-peceni-z-mandlove-mouky-oblibeny-je-recept-na-rohlicky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/291/domaci-peceni-z-mandlove-mouky-oblibeny-je-recept-na-rohlicky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Domácí pečení z mandlové mouky: recept na rohlíčky s nivou
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/vyssi-pridavky-danove-zvyhodneni-a-uprava-danoveho-bonusu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=vyssi-pridavky-danove-zvyhodneni-a-uprava-danoveho-bonusu"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31090&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/446/deposit-deti-rodina-radost-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/446/deposit-deti-rodina-radost-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vyšší přídavky na děti i vyšší daňové zvýhodnění
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/seznam-postavi-druhe-datacentrum-nasadi-v-nem-vlastni-servery-v-provozu-jich-uz-ma-tisice/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=seznam-postavi-druhe-datacentrum-nasadi-v-nem-vlastni-servery-v-provozu-jich-uz-ma-tisice"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31104&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/458/seznam-cz-montovna-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/458/seznam-cz-montovna-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Seznam postaví další datacentrum. Nasadí v něm vlastní servery
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/planujete-si-o-prazdninach-pujcit-karavan-pak-s-rezervaci-neotalejte/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=planujete-si-o-prazdninach-pujcit-karavan-pak-s-rezervaci-neotalejte"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31101&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/174/depositphotos-karavan-dovolena-leto-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/174/depositphotos-karavan-dovolena-leto-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Chcete si na léto půjčit karavan? Už rezervujte
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/aby-vam-pojistovna-proplatila-samotesty-nestaci-jen-doklad-o-jejich-zakoupeni/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=aby-vam-pojistovna-proplatila-samotesty-nestaci-jen-doklad-o-jejich-zakoupeni"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31114&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/626/deposit-test-covid-koronavirus-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/626/deposit-test-covid-koronavirus-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jaké údaje jsou třeba, aby pojišťovna proplatila samotesty?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/plisen-nehtu-leky-funguji-ale/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=plisen-nehtu-leky-funguji-ale"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31062&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/108/mykoza-nehtu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/108/mykoza-nehtu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Plíseň nehtů: léky fungují, ale…
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/zpravy-z-depa-5-prijimani-postovnich-datovych-zprav-se-uz-podnikatele-nevyhnou/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=zpravy-z-depa-5-prijimani-postovnich-datovych-zprav-se-uz-podnikatele-nevyhnou"
target="_top"
data-url="/clanky/patnact-nastroju-pro-prediktivni-analyzu/?footerPromo-id=31082&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/44/e-mail-zprava-ruka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/44/e-mail-zprava-ruka-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Přijímání poštovních datových zpráv se už podnikatelé nevyhnou
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.cfoworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31123, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31001, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31092, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(30954, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31034, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31120, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31036, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31115, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31031, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31027, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31069, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31060, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31041, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31106, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31090, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31104, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31101, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31114, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31062, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31082, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-92de5a25fac3.js?t=1605706542" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">CFOworld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Informační servis pro finanční ředitele. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/cfo-world/cfo-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
CFOworld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-b596f65cc46a-default.class.js?t=1605706542" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-6bbd6c0e97e3.js?t=1605706542"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-f81ddb8e97fc.js?t=1605706542"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-95874ba5ac0b-sasLibs.js?t=1614674710"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"cfoworld",
"clanky",
"predikce,business-analytics,bi,statistiky,trendy",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"big-rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "big-rectangle",
"megaboard",
"970x100,970x200,970x300,970x90,930x180,300x300,300x250,970x310,970x210,970x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cfoworld.cz\/clanky\/patnact-nastroju-pro-prediktivni-analyzu\/"},"headline":"Patnáct nástrojů pro prediktivní analýzu","description":"Prediktivní analytické nástroje na základě dostupných dat předpovídají budoucí výkonnost firmy. Na trhu je jich dnes poměrně velký výběr. Přinášíme přehled patnácti těch nejoblíbenějších.","name":"Patnáct nástrojů pro prediktivní analýzu","datePublished":"2021-05-13T13:35:49+02:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-05-13T13:43:09+02:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/580\/programatorka-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Peter Wayner","url":"https:\/\/www.cfoworld.cz\/autori\/peter-wayner\/"}],"about":["predikce","business analytics","bi","statistiky","Trendy"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"CFOworld","item":"https:\/\/www.cfoworld.cz\/"},{"@type":"ListItem","position":2,"name":"Patnáct nástrojů pro prediktivní analýzu"}]}</script>
</body>
</html>