

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Péče řádného hospodáře u jednatele, člena představenstva či dozorčí rady – a co když je současně i CFO? - CFOworld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"P\u00e9\u010de \u0159\u00e1dn\u00e9ho hospod\u00e1\u0159e u\u00a0jednatele, \u010dlena p\u0159edstavenstva \u010di dozor\u010d\u00ed rady\u00a0\u2013 a co kdy\u017e je sou\u010dasn\u011b i\u00a0CFO?","url":"https:\/\/www.cfoworld.cz\/clanky\/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo\/?utm_source=rss&utm_medium=text&utm_campaign=rss","404":false,"nalepka":"Finan\u010dn\u00ed slu\u017eby;Koment\u00e1\u0159e;Legislativa;Trendy","stitek":"","autor":"Louck\u00fd Milan","pocetZnaku":12211,"datumVydani":"24.09.2021"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TQPMQ83");</script>
<meta name="description" content="V českém právním řádu je odpovědnost statutárních orgánů upravena zejména v zákoně č. 90/2012 Sb., o obchodních korporacích a v zákoně č. 89/2012 Sb., občanském…">
<meta http-equiv="x-xrds-location" content="https://www.cfoworld.cz/xrds.xml">
<meta name="author" content="Milan Loucký">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.cfoworld.cz/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.cfoworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/169/cfo-1.jpg">
<meta property="og:site_name" content="CFOworld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.cfoworld.cz/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss">
<meta property="og:title" content="Péče řádného hospodáře u jednatele, člena představenstva či dozorčí rady – a co když je současně i CFO? - CFOworld.cz">
<meta property="og:description" content="V českém právním řádu je odpovědnost statutárních orgánů upravena zejména v zákoně č. 90/2012 Sb., o obchodních korporacích a v zákoně č. 89/2012 Sb., občanském…">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1634908084;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.cfoworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-4a65e5245ae3.js?t=1614674710"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://2542b15860104832a41df90f35845c51@sentry.iinfo.cz/37',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-ab7570e07d7d-jquery-2.1.4.min.js?t=1605706541"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-9f35e5e804c4.js?t=1629447086"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--cfoworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQPMQ83" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1631093008';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1631093008");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1631093008';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1631093008");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "cfoworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "cfoworld-cz";
iinfo.svgSprite.revision = 23;
</script> <script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-55c2f37bf6d8-sprite.js?t=1605706542"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
> 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/cfoworld-cz/logo--default.png"
width="321"
height="67"
alt="CFOworld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Informační servis pro finanční ředitele
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.cfoworld.cz/clanky/vyslo-nove-tistene-cislo-cfo-worldu-2-2021/"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/672/cfo-2-2021-obalka-1.jpg"
width="220" height="200"
alt="CFO 2/2021">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
AKTUÁLNÍ VYDÁNÍ 2/2021
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/analyzy/">Analýzy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/legislativa/">Legislativa</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/financni-sluzby/">Finanční služby</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/rozhovory/">Rozhovory</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/komentare/">Komentáře</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/cist-casopis/">Digitální trafika</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/evropa-a-svet/">Evropa a svět</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/trendy/">Trendy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/aktuality/">Ostatní</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss" title="Přihlášení k uživatelskému systému CFOworld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo%2F%3Futm_source%3Drss%26utm_medium%3Dtext%26utm_campaign%3Drss">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.cfoworld.cz/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?utm_source=rss&amp;utm_medium=text&amp;utm_campaign=rss"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1632661684;
var itemCookieExpirationExtended = 1664024884;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1664024884;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content test--main2">
<div class="layout-columns__item--main layout-columns__item test--main3">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile test--breadcrumb">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.cfoworld.cz/" title="Návrat na titulní stránku">CFOworld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Péče řádného hospodáře u jednatele, člena představenstva či dozorčí rady – a co když je současně i CFO?</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.cfoworld.cz/webtemp/cssloader-de43288592eb-jquery.fancybox-1.3.0.css?t=1605706537">
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-fa25bece73cf.js?t=1605706542"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Péče řádného hospodáře u jednatele, člena představenstva či dozorčí rady – a co když je současně i CFO?
</h1>
<div class="element-margin-bottom-half">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/milan-loucky/"
>
Milan Loucký
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dpece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo&amp;quote=P%C3%A9%C4%8De%20%C5%99%C3%A1dn%C3%A9ho%20hospod%C3%A1%C5%99e%20u%C2%A0jednatele%2C%20%C4%8Dlena%20p%C5%99edstavenstva%20%C4%8Di%20dozor%C4%8D%C3%AD%20rady%C2%A0%E2%80%93%20a%20co%20kdy%C5%BE%20je%20sou%C4%8Dasn%C4%9B%20i%C2%A0CFO%3F"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fpece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dpece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo&amp;amp;text=P%C3%A9%C4%8De%20%C5%99%C3%A1dn%C3%A9ho%20hospod%C3%A1%C5%99e%20u%C2%A0jednatele%2C%20%C4%8Dlena%20p%C5%99edstavenstva%20%C4%8Di%20dozor%C4%8D%C3%AD%20rady%C2%A0%E2%80%93%20a%20co%20kdy%C5%BE%20je%20sou%C4%8Dasn%C4%9B%20i%C2%A0CFO%3F&amp;amp;via=cfoworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/169/cfo-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Depositphotos
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
V českém právním řádu je odpovědnost statutárních orgánů upravena zejména v zákoně č. 90/2012 Sb., o obchodních korporacích a v zákoně č. 89/2012 Sb., občanském zákoníku. Statutární orgán, který jedná nedbale a bez náležité péče, se vystavuje nebezpečí četných postihů, a to v krajním případě i v rovině trestní odpovědnosti.
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Základním předpokladem zodpovědného jednání je právě schopnost vykonávat pozici ve společnosti s péčí řádného hospodáře.</p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

</div><div class="layout-box--bottom-half design-box--padded--contrast design-box--padded design-box--default design-box">
<strong class="element-font-weight-bold element-double-dot-after">Co se dozvíte v článku</strong>
<ul class="design-list--default--disc design-list--default design-list--version-2 design-list list-reset">
<li class="design-list__item">
<a href="#h20">
Péče řádného hospodáře má dvě složky
</a>
</li>
<li class="design-list__item">
<a href="#h21">
Nezbytná loajalita
</a>
</li>
<li class="design-list__item">
<a href="#h22">
Náležitá péče
</a>
</li>
<li class="design-list__item">
<a href="#h23">
Zvláštnosti, které mohou dopadat i na CFO, jež jsou statutáři
</a>
<ul class="design-list--default--disc design-list--default design-list--version-2 design-list list-reset">
<li class="design-list__item">
<a href="#h34">
I. Statutární orgán je odborník na záležitost, kterou rozhoduje
</a>
</li>
<li class="design-list__item">
<a href="#h35">
II. Statutární orgán není odborník na záležitost, kterou rozhoduje
</a>
</li>
</ul>
</li>
<li class="design-list__item">
<a href="#h26">
Následky porušení péče řádného hospodáře
</a>
</li>
<li class="design-list__item">
<a href="#h27">
Následky pro společnost
</a>
</li>
<li class="design-list__item">
<a href="#h28">
Závěr
</a>
</li>
</ul>
</div><div class="php-urs urs"><h2 id="h20">Péče řádného hospodáře má dvě složky</h2>

<p>Občanský zákoník ve svém paragrafu 159 jasně říká, že osoba, která přijme funkci člena voleného orgánu, který je předvídán v zákoně (tedy např. jednatel u s. r. o., člen představenstva u a. s., ale i dozorčí rady u obou forem) se zavazuje, že ji bude vykonávat s (i) <em>nezbytnou loajalitou</em> a s (ii) <em>potřebnými znalostmi a pečlivostí</em>. Když mluvíme o jednání s péčí řádného hospodáře, máme na mysli jednání nutně splňující obě složky, ze kterých se tato péče řádného hospodáře skládá.  </p>

<h2 id="h21">Nezbytná loajalita</h2>

<p>První složkou je povinnost nezbytné loajality, která se v praxi projevuje zejména tím, že statutární orgán je povinen upřednostňovat zájmy společnosti před zájmy ostatních (včetně jednotlivých společníků či akcionářů), zejména pak svými. V této věci existuje ustálená judikatura Nejvyššího soudu, která říká, že „… <em>člen statutárního orgánu je povinen vždy jednat v nejlepším zájmu obchodní korporace, a to i tehdy, je-li to v rozporu se zájmy jeho či osob mu blízkých, a dokonce i tehdy, je-li to v rozporu se zájmy některého ze společníků.</em>“ (srov. rozsudky Nejvyššího soudu 29 Cdo 3864/2008 či 29 Cdo 2964/2008). Přítomnost či nepřítomnost nezbytné loajality se vždy posuzuje nejen dle okolností dané společnosti a daného jednání, ale také podle toho, co si strany ujednají ve smlouvě o výkonu funkce. Smlouva o výkonu funkce pak může stanovit i povinnosti člena statutárního orgánu nad obecný rámec zákona. Součástí nezbytné loajality je však vždy povinnost mlčenlivosti, a to i přesto, že není zmíněna explicitně ve smlouvě o výkonu funkce.</p>

<h2 id="h22">Náležitá péče</h2>

<p>Druhou složkou je povinnost jednat s náležitou péčí. To v praxi znamená, že každé jednání člena voleného orgánu musí být učiněno po náležitém využití rozumně dostupných informačních zdrojů. Tady je potřeba říct, že jde o odpovědnost za řádný a informovaný výkon funkce, nikoliv za výsledek výkonu ať už je jakýkoliv. Výsledek, ať již pozitivní či negativní, takového rozhodnutí (pokud je informované) totiž spadá do kategorie podnikatelského rizika. Podnikatelské riziko je součástí podnikání a vlastník společnosti ho v rámci svého podnikaní vždy musí brát v potaz a nemůže tak za případné rozhodnutí, které má ve výsledku negativní dopad na obchod, hnát statutára úspěšně k odpovědnosti. Jinými slovy to znamená, že člen voleného orgánu není postižitelný v případě, že učinil rozhodnutí, u kterého rozumně předpokládal, že jednal informovaně, loajálně a v obhajitelném zájmu podniku, ovšem následky pro společnost byly přesto negativní. </p>

<h2 id="h23">Zvláštnosti, které mohou dopadat i na CFO, jež jsou statutáři</h2>

<p>Zatímco složka nezbytné loajality, která je součástí péče řádného hospodáře dopadá stejně na všechny dotčené a je poměrně jasně stanovena, druhá složka v podobě náležité péče může být více problematická.</p>

<p>Již víme, že člen statutárního orgánu musí jednat informovaně ve všech otázkách týkající se řízení společnosti. Tento požadavek nám tak automaticky dopadá na situaci, kdy člen statutárního orgánu dané problematice rozumí a je v ní odborníkem a situaci, kdy nemá ani elementární znalost v oblasti, o níž musí rozhodovat. Pro identifikování úskalí tak rozebereme oba případy, jelikož oba mají svá specifika.</p>

<h3 id="h34"><strong><em>I. Statutární orgán je odborník na záležitost, kterou rozhoduje</em></strong></h3>

<p>V případě, že je člen statutárního orgánu odborníkem na danou problematiku dopadá na něj vyšší standard v rámci odpovědnosti za rozhodování než na ostatní členy statutárního orgánu. Znamená to tedy, že musí být více aktivní a předkládat ostatním statutárům informace, proč je nějaké rozhodnutí správné či nikoli. Je potřeba zde uvést, že jen nezvednutá ruka bez řádné argumentace proti, u negativního rozhodnutí nemusí znamenat, že bude takový člen statutárního orgánu zbaven odpovědnosti. Zde proto doporučujeme vyhotovovat řádný zápis z jednání statutárního orgánu, kde se uvede i argumentace proti danému negativnímu rozhodnutí. Skutečnost, že nedošlo k porušení péče řádného hospodáře, musí totiž zpravidla prokázat právě statutár.</p>

<p>Vyšší standard pro osoby mající určitou znalost navíc může být i formalizován v rámci horizontální delegace, tedy rozdělení působnosti mezi členy statutárního orgánu, kdy, pokud je někdo zběhlý ve financích a je např. CFO, tak jako statutár bude více odpovídat právě za tuto oblast. Současně taková odborná znalost u statutárního orgánu zabraňuje, si za poskytování těchto znalostí účtovat společnosti více než je odměna takového statutára či finančního ředitele. Pokud by členem statutárního orgánu byl například právník a narazil by na právní problém, který je svou povahou v jeho kompetenci, pak je povinen tento problém vyřešit již z titulu funkce, to znamená, že není možné, aby na řešení tohoto problému „najal“ sám sebe, typicky za peněžní plnění.</p>

<h3 id="h35">II. Statutární orgán není odborník na záležitost, kterou rozhoduje</h3>

<p>Člen statutárního orgánu nemusí a ani nemůže být odborníkem na veškeré aspekty podnikání nebo i jednotlivých činností společnosti, v nichž působí. Pokud ovšem činí rozhodnutí, ke kterému z profesního hlediska není dostatečně kompetentní, musí si na takové rozhodnutí zvolit odborníka.</p>

<p>V takovém případě může být daným odborníkem např. i jiný člen voleného orgánu (viz výše), přičemž mu pak obvykle bývá konkrétní problematika svěřena v rámci formálního rozdělení působnosti. Takovému rozdělení působnosti říkáme horizontální delegace. Delegace konkrétní agendy na jednoho člena, který je v dané problematice odborník, však ostatní členy nezbavuje povinnosti kontroly a součinnosti a pochopitelně jsou odpovědní i za to, že vybrali informovaně správného člena, na kterého bylo delegováno.</p>

<p>Nebo takovým odborníkem, na kterého se deleguje, a tedy přenáší odpovědnost za rozhodnutí v konkrétní věci, může být třetí osoba mimo statutární orgán. Zde to bývá buď někdo, kdo pracuje jako odborník v dané oblasti v rámci společnosti typicky vedoucí HR, CFO (pokud není statutární orgán), vedoucí právního útvaru, PR ředitel. V takovém případě jde o tzv. pravidelnou vertikální delegaci.</p>

<p>Nebo statutár může delegovat pouze ad hoc konkrétní problém třeba tak, že najme např. advokáta na posouzení smlouvy, externího poradce nebo znalce.</p>

<p>Jestliže však statutární orgán přenáší svou zodpovědnost na třetí osobu (ať již pravidelně nebo ad-hoc), musí vždy důkladně dodržet tři povinnosti, aby zachoval péči řádného hospodáře. Za prvé má povinnost dobře a informovaně vybrat osobu na kterou se deleguje, za druhé mu zůstává povinnost součinnosti (tedy zejména vytvořit podmínky pro spolupráci, včetně dodání podkladů atp.), a nakonec má povinnost v rámci rozumných mezí i tuto osobu kontrolovat.</p>

<h2 id="h26">Následky porušení péče řádného hospodáře</h2>

<p>Pokud člen orgánu společnosti prokazatelně nejednal s péčí řádného hospodáře, pak je přímo odpovědný nejen vůči společnosti samotné, ale může být navíc odpovědný i vůči třetím osobám, zpravidla věřitelům. A to v případě, že byl povinen nahradit společnosti škodu, ovšem neučinil tak, a věřitel se nemůže plnění závazku na společnosti domoci. Nadto je tento člen povinen vydat společnosti veškerý prospěch, který porušením péče řádného hospodáře nabyl. Není-li to možné, musí jej nahradit v penězích.</p>

<p>V případě, že by člen statutárního orgánu dovedl společnost svým rozhodnutím, které bylo v souladu s péčí řádného hospodáře do úpadku, má insolvenční správce oprávnění požadovat od člena orgánu veškerý prospěch, který v souvislosti s výkonem své funkce získal. Totéž platí i pro bývalé členy statutárních orgánů, jejichž vinou se společnost do úpadku dostala. Pokud došlo k úpadku společnosti a člen statutárního orgánu, i bývalý, o hrozícím úpadku věděl nebo vědět měl, ale neučinil vše potřebné, aby úpadek odvrátil, může soud rozhodnout, že takový člen statutárního orgánu ručí za splnění veškerých povinností společnosti. Vzhledem k tomu, že se podnik za této situace nachází v úpadku, tak lze očekávat, že těchto povinností, respektive dluhů, bude mnoho.</p>

<p>Proti výše popsaným rizikům se může člen statutárního orgánu pojistit formou osobního pojištění odpovědnosti členů statutárního orgánu. Pojištění přitom nemusí pokrývat pouze způsobenou škodu, ale například i veškeré náklady právního či jiného zastoupení, což může být žádoucí vzhledem k tomu, že případné soudní řízení se může protáhnout na dobu v řádu let.</p>

<p>Porušení péče řádného hospodáře však, kromě odpovědnosti vůči dané korporaci a třetím osobám, může pro člena orgánu znamenat i riziko trestního stíhání. Porušením péče řádného hospodáře se lze dopustit trestného činu porušení povinnosti při správě cizího majetku, v případě že způsobí škodu nejméně 50 000 Kč. Vzhledem k tomu, že tento trestný čin lze spáchat i z nedbalosti, může být trestně odpovědný například i člen orgánu, který se dostatečně nevěnoval své funkci a svou nečinností způsobil společnosti škodu.</p>

<p>V praxi často vidíme členy orgánů, kteří svou funkci ve skutečnosti nevykonávají a jsou dosazeni pouze „do počtu“. Je důležité mít na mysli, že odpovědnost za péči řádného hospodáře nesou i tyto osoby, bez ohledu na jejich obchodní dohodu se společníky, kteří je jmenovali.</p>

<h2 id="h27">Následky pro společnost</h2>

<p>Kromě výše zmíněného mohou některá protiprávní jednání člena orgánu vést i k trestnímu stíhaní samotné společnosti. Stane se tak v případě, kdy došlo ke spáchání některého trestného činu, na který se trestní odpovědnost právnických osob vztahuje, a to jménem dané právnické osoby, v jejím zájmu anebo v rámci její činnosti. Spáchání trestného činu může v extrémním případě vést až ke zrušení dané společnosti. Ta se může vyvinit, pokud vynaloží veškeré úsilí, které po ní bylo možno spravedlivě požadovat, aby spáchání trestného činu zabránila.</p>

<p>To v praxi znamená, že společnost musí nastavit interní procesy tak, aby se trestnímu jednání předcházelo, případně aby se včas odhalilo a z pokusu o takové jednání se vyvozovaly důsledky. Samotná existence tohoto opatření však nestačí, důležité je, aby tento systém skutečně fungoval a kontrolovalo se jeho dodržování. Jednoznačně je tedy na místě, aby se členové orgánů společnosti před svým ustanovením do funkce detailně seznámili s rozsahem své odpovědnosti a případných sankcí, které hrozí za porušení jejich povinností.</p>

<h2 id="h28">Závěr</h2>

<p>Každý, kdo vykonává funkci statutárního orgánu, musí mít na paměti, jak velkou zodpovědnost taková funkce přináší. Ledabylé jednání statutárního orgánu může vést nejen k jejich soukromoprávní odpovědnosti, nýbrž i k trestu odnětí svobody, ale i odpovědnosti samotné společnosti, která může vést až ke zrušení společnosti.</p>

<h4 id="h49">Autor:</h4>

<p><a href="https://www.cfoworld.cz/obrazek/483622/"><img src="https://i.iinfo.cz/images/335/borivoj-libal-noerr-1-prev.jpg" class="image-483622" alt="Bořivoj Líbal, Noerr" title="Autor: Noerr" width="225" height="270"></a>Autorem článku je advokát Bořivoj Líbal, <span>spoluřídící partner mezinárodní advokátní kanceláře Noerr</span>.</p></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/milan-loucky/">
Milan Loucký
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset">
<a class="design-label--empty design-label" href="/n/">
Nálepky:
</a>
</h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/financni-sluzby/">Finanční služby</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/komentare/">Komentáře</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/legislativa/">Legislativa</a>
</li>
<li>
<a class="design-label--default design-label" href="/n/trendy/">Trendy</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/studie-idc-az-14-tisic-novych-pracovnich-mist-a-az-67-miliard-novych-obchodnich-prijmu/" title="Studie IDC: až 14 tisíc nových pracovních míst a až 67 miliard nových obchodních příjmů">
<span class="design-pagination__link-content">
Studie IDC: až 14 tisíc nových pracovních míst a až 67 miliard nových obchodních příjmů
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="box-actualities--details page-block--actualities page-block design-box">
<div class="element-margin-bottom">
<a class="design-perex-promo--with-description design-perex-promo" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2020-56484" data-marker-text="Náš tip">
<span class="design-perex-promo__image">
<svg class="design-perex-promo__image-svg">
<image style="clip-path: url(#clip-perex-promo--with-description);" class="design-perex-promo__image-svg-content" width="213" height="120" xlink:href="https://i.iinfo.cz/images/387/itwall-1-prev.jpg"></image>
</svg>
<svg class="design-perex-promo__image-clip">
<defs>
<clipPath id="clip-perex-promo--with-description">
<polygon points="0 0, 50 0, 175 190, 0 190"></polygon>
</clipPath>
</defs>
</svg>
</span>
<span class="design-perex-promo__content-outer">
<span class="design-perex-promo__content-inner">
<h3 class="design-perex-promo__text element-heading-reset">
IT produkt roku 2020
</h3>
<div class="design-perex-promo__text-description">
Kdo jsou vítězi ročníku 2020?
</div>
</span>
</span>
</a>
</div>
<span class="clear"></span>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/spolecnost-gartner-identifikovala-klicove-nastupujici-technologie-pro-urychleni-inovaci-podporou-duvery-rustu-a-zmen/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/355/klicove-mastupujici-technologie-1.jpg" alt="Společnost Gartner identifikovala klíčové nastupující technologie pro urychlení inovaci podporou důvěry, růstu a změn" title="Společnost Gartner identifikovala klíčové nastupující technologie pro urychlení inovaci podporou důvěry, růstu a změn">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/spolecnost-gartner-identifikovala-klicove-nastupujici-technologie-pro-urychleni-inovaci-podporou-duvery-rustu-a-zmen/">Společnost Gartner identifikovala klíčové nastupující technologie pro urychlení inovaci podporou důvěry, růstu a změn</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/7-toxickych-zpusobu-chovani-v-tymu/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/354/cio-it-manazer-stres-1.jpg" alt="7 toxických způsobů chování zaměstnanců, které musí šéfové vykořenit" title="7 toxických způsobů chování zaměstnanců, které musí šéfové vykořenit">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/7-toxickych-zpusobu-chovani-v-tymu/">7 toxických způsobů chování zaměstnanců, které musí šéfové vykořenit</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/temer-petina-firem-v-cesku-spi/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/342/spici-podnikatel-1.jpg" alt="Téměř pětina firem v Česku „spí“" title="Téměř pětina firem v Česku „spí“">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/temer-petina-firem-v-cesku-spi/">Téměř pětina firem v Česku „spí“</a>
</div>
</li>
</ul></div>
<div class="box-actualities--details page-block--actualities page-block design-box">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="https://www.cfoworld.cz/kratce/">Krátce</a>
</h2>
</div>
<!--suppress ALL -->
<ul class="design-list--articles--sidebar design-list--articles--simple design-list--articles design-list list-reset">
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
24. 9.&nbsp;
</span>
ARBES Technologies získal majoritu v Crede Experto Praha
</h3>
<div class="design-article__perex">
<p>Většinový vlastnický podíl v&#160;české firmě Crede
Experto Praha specializující se na software pro oblast bankovnictví a
platebního styku, odkoupila společnost ARBES Technologies. Sloučením aktivit
obou podniků vznikne jednička na českém i slovenském trhu v oblasti informačních
systémů pro bankovnictví a platební styk s ročním obratem přes půl miliardy
korun. Regionálně bude společný tým obsluhovat stávající země, kde působí. Předpokladem je však expanze i do
dalších zemí, zejména s novou generací řešení pro platební styk a bankovnictví. </p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
24. 9.&nbsp;
</span>
VMware jmenovala Kita Colberta šéfem pro technologie
</h3>
<div class="design-article__perex">
<p>Kit Colbert nastoupil do VMware v roce 2003 jako
technický vedoucí pracovník. Během působení v VMware zastával řadu funkcí,
například technického ředitele pro cloudové služby, generálního manažera pro
cloudově nativní řešení, technického ředitele divize End-User Computing a
hlavního architekta VMware vRealize Operations Suite. V nové pozici bude utvářet
technickou vizi společnosti a transformaci na výzkum a&#160;vývoj zaměřený na cloud
a předplatné. Jeho úkolem bude i rozvoj úsilí v&#160;oblasti výzkumu a vývoje a&#160;dohled
nad realizačními týmy a nad závazky společnosti v
oblasti ESG. </p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
24. 9.&nbsp;
</span>
KoiRetail je řešení pro chytrý maloobchod s analýzou dat na bázi umělé inteligence
</h3>
<div class="design-article__perex">
<p><span style="font-family:&quot;Calibri&quot;,sans-serif;mso-ascii-theme-font:minor-latin;
mso-hansi-theme-font:minor-latin;mso-bidi-theme-font:minor-latin">QNAP KoiRetail
nabízí analýzu videí na bázi umělé inteligence (AI) a pomáhá obchodům,
maloobchodníkům i nákupním centrům získat přehled o chování zákazníků a
obchodním výkonu. Pomáhá uživatelům při budování obchodních strategií
založených na aktivitách zákazníků v obchodech na základě teplotních map, mírou
dlení a aktivních oblastí. Vše je přístupné z&#160;uživatelsky přívětivého
rozhraní. KoiRetail podporuje detekci mezi kamerami technologií opětovné identifikace
v cloudových službách. Ta dokáže rozpoznat stejnou osobu zachycenou více kamerami
současně, což obchodníkům umožňuje získat profily zákazníků pro přesnější
plánování marketingových strategií. </span></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
24. 9.&nbsp;
</span>
Evropská komise představila návrh na sjednocení portů pro nabíjení
</h3>
<div class="design-article__perex">
<p>EU se léta snaží prosadit legislativu
pro jednodušší užívání elektroniky. Včera představila návrh na
standardizaci nabíjecích portů pro snížení množství elektronického
odpadu a ochranu životního prostředí. Výrobci elektroniky od smartphonů přes
tablety, čtečky až po fotoaparáty, budou muset využívat jednotnou koncovku USB-C pro
napájecí kabely. Nabíječka nemá být součástí balení při koupi přístroje. Návrh musí ještě podpořit Europarlament i jednotlivé členské státy.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
24. 9.&nbsp;
</span>
Skupina ETL kupuje podíl v advokátní kanceláři Arrows a chce do ní masivně investovat
</h3>
<div class="design-article__perex">
<p>Do české
advokátní kanceláře Arrows, jež za poslední tři roky vyrostla mezi lídry trhu,
vstupuje poradenský gigant ETL Global. Tato německá skupina chce navázat na
celosvětové akviziční úspěchy a dále rozvinout svůj byznys v České republice. Společnou ambicí je překročit obrat 1 miliardy korun do pěti let,
k čemuž ETL poskytne investice do rozvoje poradenství i technologických
projektů. Arrows má ambici proniknout mezi největší poradenské firmy regionu a
stát se první volbou pro podnikatele a majitele kapitálu v oblasti práva, daní
a poradenství. </p>
</div>
</li>
</ul>
<div class="sidebar-short-msg__btn-more">
<a href="/kratce/">
Další krátké zprávy
</a>
</div>
</div>
<div class="js-sticker-wrapper__items">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="/n/analyzy/">Analýzy</a>
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/studie-idc-az-14-tisic-novych-pracovnich-mist-a-az-67-miliard-novych-obchodnich-prijmu/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/595/cloud-1.jpg" alt="Studie IDC: až 14 tisíc nových pracovních míst a až 67 miliard nových obchodních příjmů" title="Studie IDC: až 14 tisíc nových pracovních míst a až 67 miliard nových obchodních příjmů">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/studie-idc-az-14-tisic-novych-pracovnich-mist-a-az-67-miliard-novych-obchodnich-prijmu/">Studie IDC: až 14 tisíc nových pracovních míst a až 67 miliard nových obchodních příjmů</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/spolecnost-gartner-identifikovala-klicove-nastupujici-technologie-pro-urychleni-inovaci-podporou-duvery-rustu-a-zmen/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/355/klicove-mastupujici-technologie-1.jpg" alt="Společnost Gartner identifikovala klíčové nastupující technologie pro urychlení inovaci podporou důvěry, růstu a změn" title="Společnost Gartner identifikovala klíčové nastupující technologie pro urychlení inovaci podporou důvěry, růstu a změn">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/spolecnost-gartner-identifikovala-klicove-nastupujici-technologie-pro-urychleni-inovaci-podporou-duvery-rustu-a-zmen/">Společnost Gartner identifikovala klíčové nastupující technologie pro urychlení inovaci podporou důvěry, růstu a změn</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/gartner-identifikuje-ctyri-trendy-pro-urychleni-inovaci-v-oblasti-umele-inteligence/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/623/ai-1.jpg" alt="Gartner identifikuje čtyři trendy pro urychlení inovací v oblasti umělé inteligence" title="Gartner identifikuje čtyři trendy pro urychlení inovací v oblasti umělé inteligence">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/gartner-identifikuje-ctyri-trendy-pro-urychleni-inovaci-v-oblasti-umele-inteligence/">Gartner identifikuje čtyři trendy pro urychlení inovací v oblasti umělé inteligence</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/mzdy-rostou-ale-nejistota-na-trhu-prace-trva/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/496/platy-rostou-1.jpg" alt="Mzdy rostou, ale nejistota na trhu práce trvá" title="Mzdy rostou, ale nejistota na trhu práce trvá">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/mzdy-rostou-ale-nejistota-na-trhu-prace-trva/">Mzdy rostou, ale nejistota na trhu práce trvá</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/rozpocty-na-marketing-klesly-pod-rekordni-uroven/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/444/marketing-podnikatelka-grafy-1.jpg" alt="Rozpočty na marketing klesly pod rekordní úroveň" title="Rozpočty na marketing klesly pod rekordní úroveň">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/rozpocty-na-marketing-klesly-pod-rekordni-uroven/">Rozpočty na marketing klesly pod rekordní úroveň</a>
</div>
</li>
</ul><div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/ceska-firma-vyrabi-susenky-z-logru-nove-je-prodava-ikea/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=ceska-firma-vyrabi-susenky-z-logru-nove-je-prodava-ikea"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32064&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/226/susenky-ikea-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/226/susenky-ikea-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Česká firma vyrábí sušenky z lógru. Nově je prodává IKEA
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.sw.cz/blog/proc-tvorit-videa-s-pinnacle-studio-25/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=proc-tvorit-videa-s-novym-pinnacle-studio-25"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=31949&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--sw-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="257.029" height="47.437"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 257.029 47.437"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-sw-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/243/proc-tvorit-videa-s-pinnacle-studio-25-1.png"
width="180"
height="104"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/243/proc-tvorit-videa-s-pinnacle-studio-25-1.png"
width="180"
height="104"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Proč tvořit videa s novým Pinnacle Studio 25?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/podnikatelka-ma-obchod-v-najmu-a-resi-opravy-dveri-musi-je-platit-sama/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=podnikatelka-ma-obchod-v-najmu-a-resi-opravy-dveri-musi-je-platit-sama"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32101&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/490/16-9-2021-1x-dvere-podnikatelka-zamek-telefonovani-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/490/16-9-2021-1x-dvere-podnikatelka-zamek-telefonovani-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Má obchod v nájmu a řeší opravy dveří. Kdy je platí sama?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/nemocenske-pojisteni-2022-lepsi-podminky-pro-osetrovne-a-delsi-otcovska/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=nemocenske-pojisteni-2022-lepsi-podminky-pro-osetrovne-a-delsi-otcovska"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=31804&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/359/dite.jpg"
width="180"
height="100"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/359/dite.jpg"
width="180"
height="100"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Nemocenské pojištění 2022: Lepší ošetřovné a delší otcovská
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/v-chladu-se-bolest-kloubu-zhorsuje-je-potreba-se-hybat/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=v-chladu-se-bolest-kloubu-zhorsuje-je-potreba-se-hybat"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32136&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/472/v-chladu-se-bolest-kloubu-zhorsuje-je-potreba-se-hybat-2-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/472/v-chladu-se-bolest-kloubu-zhorsuje-je-potreba-se-hybat-2-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
V chladu se bolest kloubů zhoršuje, je potřeba se hýbat
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/mistrovska-zkouska-zmeni-trh-remeslnikum-zvysi-prestiz-a-otevre-mnohe-dvere/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=mistrovska-zkouska-zmeni-trh-remeslnikum-zvysi-prestiz-a-otevre-mnohe-dvere"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32044&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/411/08-9-2021-1x-remeslnik-instalater-podnikatel-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/411/08-9-2021-1x-remeslnik-instalater-podnikatel-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Mistrovská zkouška: prestiž a nové příležitosti
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/neni-pitva-jako-pitva-rozdil-mezi-zdravotni-a-soudni/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=neni-pitva-jako-pitva-rozdil-mezi-zdravotni-a-soudni"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32087&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/516/neni-pitva-jako-pitva-rozdil-mezi-zdravotni-a-soudni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/516/neni-pitva-jako-pitva-rozdil-mezi-zdravotni-a-soudni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Není pitva jako pitva. Rozdíl mezi zdravotní a soudní
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/jak-skypovat-z-oceanu-namornici-jsou-zavisli-na-pomalem-iridiu-a-inmarsatu-zmenu-mohou-prinest-male-druzice-a-starlink/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jak-skypovat-z-oceanu-namornici-jsou-zavisli-na-pomalem-iridiu-a-inmarsatu-zmenu-mohou-prinest-male-druzice-a-starlink"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32109&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/547/petr-ondracek-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/547/petr-ondracek-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak skypovat z oceánu?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/cast-pacientu-nedosahne-na-hrazenou-lecbu-jizev-na-plicich/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=cast-pacientu-nedosahne-na-hrazenou-lecbu-jizev-na-plicich"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32119&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/212/plicni-fibroza-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/212/plicni-fibroza-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jizvy na plicích - léky jsou, pojišťovny je neplatí
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.cfoworld.cz/clanky/mzdy-rostou-ale-nejistota-na-trhu-prace-trva/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=mzdy-rostou-ale-nejistota-na-trhu-prace-trva"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32054&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 21"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-cfoworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/496/platy-rostou-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/496/platy-rostou-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Mzdy rostou, ale nejistota na trhu práce trvá
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/jak-to-bylo-s-kovovymi-ulomky-v-horcici-malva/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jak-to-bylo-s-kovovymi-ulomky-v-horcici-malva"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32105&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/614/horcice-kand-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/614/horcice-kand-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak to bylo s kovovými úlomky v hořčici Malva
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.pcworld.cz/clanky/printscreen-mac-os-screenshot/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=printscreen-mac-os-screenshot"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32050&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 22"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-pcworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/574/macbook-klavesnice-ruce-na-klavesnici-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/574/macbook-klavesnice-ruce-na-klavesnici-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak udělat screenshot na Macu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/minipivovary-v-cr-covid-prezily/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=minipivovary-v-cr-covid-prezily"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32120&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/420/minipivovary-v-cr-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/420/minipivovary-v-cr-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
483 minipivovarů mají... nejen v Praze, ale po celé ČR
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/praha-3-diky-softwarovemu-robotovi-na-urade-zanikne-tretina-pracovnich-mist/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=praha-3-automatizace-na-urade-nahradi-tretinu-pracovnich-mist"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32068&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/491/stepan-strebl-praha-3-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/491/stepan-strebl-praha-3-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Praha 3: automatizace na úřadě nahradí třetinu pracovních míst
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/rozmazleni-cesi-chteji-v-tuzemskych-hotelech-top-kvalitu-v-zahranici-ne/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=rozmazleni-cesi-chteji-v-tuzemskych-hotelech-top-kvalitu-v-zahranici-ne"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32082&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/548/14-9-2021-1x-hotel-nuda-dovolena-znechuceni-hnev-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/548/14-9-2021-1x-hotel-nuda-dovolena-znechuceni-hnev-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Rozmazlení Češi, tuzemské hotely musí nabídnout top kvalitu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/pausalni-dan-pro-osvc-s-prijmy-do-2-milionu-kc-jake-strany-s-tim-jdou-do-voleb/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=pausalni-dan-pro-osvc-s-prijmy-do-2-milionu-kc-jake-strany-s-tim-jdou-do-voleb"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32114&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/580/20-9-21-1x-otazka-nejistota-premysleni-odpoved-otaznik-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/580/20-9-21-1x-otazka-nejistota-premysleni-odpoved-otaznik-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Kdo ze stran chce paušální daň pro OSVČ s příjmy do 2 mil.?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/cesi-si-oblibili-sudove-pivo-na-chaty-tipnete-si-zda-vlada-hospody-zase-zavre/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=cesi-si-oblibili-sudove-pivo-na-chaty-tipnete-si-zda-vlada-hospody-zase-zavre"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32124&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/660/21-9-2021-1x-pivo-leto-pripitek-pratele-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/660/21-9-2021-1x-pivo-leto-pripitek-pratele-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Teď frčí sudové pivo na chaty. Co když zase zavřou hospody?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.pcworld.cz/clanky/na-ucet-u-microsoftu-se-pujde-prihlasit-i-bez-hesla/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=na-ucet-u-microsoftu-se-pujde-prihlasit-i-bez-hesla"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32110&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 22"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-pcworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/313/microsoft-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/313/microsoft-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Na účet u Microsoftu se půjde přihlásit i bez hesla
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/legendarni-programovaci-jazyk-karel-se-po-ctyriceti-letech-vraci-v-nove-verzi/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=programovaci-jazyk-karel-se-po-ctyriceti-letech-vraci-v-nove-verzi"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32067&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/337/karel-1981-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/337/karel-1981-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Programovací jazyk Karel se po čtyřiceti letech vrací v nové verzi
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content--marketvoice  design-list__item-content"
href="https://www.lupa.cz/market-voice/hybridni-cloud-jednotne-automatizovane-prostredi-pro-vlastni-aplikace/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=co-vam-nabizi-hybridni-cloud"
target="_top"
data-url="/clanky/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo/?footerPromo-id=32095&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/689/oo-pram-depositphotos-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/689/oo-pram-depositphotos-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
<div class="design-list__flag MarketVoice">
MarketVoice
</div>
</div>
<h3 class="design-list__heading element-heading-reset">
Co vám nabízí hybridní cloud?
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.cfoworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32064, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31949, iinfo.promo.PromoItem.getPhaseByKey("preferred")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32101, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(31804, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32136, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32044, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32087, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32109, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32119, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32054, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32105, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32050, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32120, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32068, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32082, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32114, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32124, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32110, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32067, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32095, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-92de5a25fac3.js?t=1605706542" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">CFOworld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Informační servis pro finanční ředitele. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/cfo-world/cfo-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
CFOworld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-b596f65cc46a-default.class.js?t=1605706542" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-6bbd6c0e97e3.js?t=1605706542"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-f81ddb8e97fc.js?t=1605706542"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-95874ba5ac0b-sasLibs.js?t=1614674710"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"cfoworld",
"clanky",
"financni-sluzby,legislativa,trendy,komentare",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cfoworld.cz\/clanky\/pece-radneho-hospodare-u-jednatele-clena-predstavenstva-ci-dozorci-rady-a-co-kdyz-je-soucasne-i-cfo\/"},"headline":"Péče řádného hospodáře u jednatele, člena představenstva či dozorčí rady – a co když je současně i CFO?","description":"V českém právním řádu je odpovědnost statutárních orgánů upravena zejména v zákoně č. 90\/2012 Sb., o obchodních korporacích a v zákoně č. 89\/2012 Sb., občanském zákoníku. Statutární orgán, který jedná nedbale a bez náležité péče, se vystavuje nebezpečí četných postihů, a to v krajním případě i v rovině trestní odpovědnosti.","name":"Péče řádného hospodáře u jednatele, člena představenstva či dozorčí rady – a co když je současně i CFO?","datePublished":"2021-09-24T11:07:31+02:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-09-24T12:15:05+02:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/169\/cfo-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"Milan Loucký","url":"https:\/\/www.cfoworld.cz\/autori\/milan-loucky\/"}],"about":["Finanční služby","Legislativa","Trendy","Komentáře"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"CFOworld","item":"https:\/\/www.cfoworld.cz\/"},{"@type":"ListItem","position":2,"name":"Péče řádného hospodáře u jednatele, člena představenstva či dozorčí rady – a co když je současně i CFO?"}]}</script>
</body>
</html>