

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>Hybridní model fungování klade nové požadavky na řadové zaměstnance i jejich vedení - CFOworld.cz</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"Hybridn\u00ed model fungov\u00e1n\u00ed klade nov\u00e9 po\u017eadavky na \u0159adov\u00e9 zam\u011bstnance i\u00a0jejich veden\u00ed","url":"https:\/\/www.cfoworld.cz\/clanky\/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni\/","404":false,"nalepka":"Trendy","stitek":"","autor":" redakce","pocetZnaku":4752,"datumVydani":"27.12.2021"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TQPMQ83");</script>
<meta name="description" content="V posledním roce a půl více než polovina firem zásadně změnila svou strategii i způsob fungování. Hybridní styl práce, který řada z nich přijala za standard, ale klade…">
<meta http-equiv="x-xrds-location" content="https://www.cfoworld.cz/xrds.xml">
<meta name="author" content="redakce">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.cfoworld.cz/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="//f.cfoworld.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/407/mentoring-1.jpg">
<meta property="og:site_name" content="CFOworld">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.cfoworld.cz/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/">
<meta property="og:title" content="Hybridní model fungování klade nové požadavky na řadové zaměstnance i jejich vedení - CFOworld.cz">
<meta property="og:description" content="V posledním roce a půl více než polovina firem zásadně změnila svou strategii i způsob fungování. Hybridní styl práce, který řada z nich přijala za standard, ale klade…">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/cfoworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/cfoworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1643054324;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" type="text/javascript"></script>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.cfoworld.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-4a65e5245ae3.js?t=1614674710"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://2542b15860104832a41df90f35845c51@sentry.iinfo.cz/37',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-ab7570e07d7d-jquery-2.1.4.min.js?t=1605706541"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-9f35e5e804c4.js?t=1639128957"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0903ef43124d4572666066a6e0e079b8" crossorigin="anonymous" defer></script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--cfoworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQPMQ83" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1638186120';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-93f0f15b72d9.css?t=1638186120");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = '//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1638186120';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("//f.cfoworld.cz/webtemp/cssloader-d7a5a9ff8ee6.css?t=1638186120");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "cfoworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "cfoworld-cz";
iinfo.svgSprite.revision = 25;
</script> <script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-55c2f37bf6d8-sprite.js?t=1605706542"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
><div
class=" design-advert-placeholder--leaderboard design-advert-placeholder"
>
<div
class="js-advert-position-mark-leaderboard js-advert design-advert--position-mark-leaderboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="leaderboard"
data-advert-loading-status="not-active"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-leaderboard"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="leaderboard"
data-advert-sas-name="leaderboard"
data-advert-sas-size="970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100"
></div>

</div>
</div>
</div>
</div>
 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--cfoworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="21"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/projects/cfoworld-cz/logo--default.png"
width="321"
height="67"
alt="CFOworld.cz">
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
Informační servis pro finanční ředitele
</span>
</a>
</div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/analyzy/">Analýzy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/legislativa/">Legislativa</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/financni-sluzby/">Finanční služby</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/rozhovory/">Rozhovory</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/komentare/">Komentáře</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/cist-casopis/">Digitální trafika</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/evropa-a-svet/">Evropa a svět</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/n/trendy/">Trendy</a>
 </li>
 <li class="js-list-with-dropdown-menu__item navigation__item">
 <a class="navigation__link" href="/aktuality/">Ostatní</a>
 </li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fhybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni%2F" title="Přihlášení k uživatelskému systému CFOworld">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fhybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni%2F">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fhybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni%2F">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fhybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni%2F">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.cfoworld.cz/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1640807924;
var itemCookieExpirationExtended = 1672171124;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1672171124;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content test--main2">
<div class="layout-columns__item--main layout-columns__item test--main3">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile test--breadcrumb">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.cfoworld.cz/" title="Návrat na titulní stránku">CFOworld</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">Hybridní model fungování klade nové požadavky na řadové zaměstnance i jejich vedení</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="//f.cfoworld.cz/webtemp/cssloader-de43288592eb-jquery.fancybox-1.3.0.css?t=1605706537">
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-fa25bece73cf.js?t=1605706542"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
Hybridní model fungování klade nové požadavky na řadové zaměstnance i jejich vedení
</h1>
<div class="element-margin-bottom-half">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/redakce/"
>
redakce
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Dnes
</span>
</span>
</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fhybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dhybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni&amp;quote=Hybridn%C3%AD%20model%20fungov%C3%A1n%C3%AD%20klade%20nov%C3%A9%20po%C5%BEadavky%20na%20%C5%99adov%C3%A9%20zam%C4%9Bstnance%20i%C2%A0jejich%20veden%C3%AD"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.cfoworld.cz%2Fclanky%2Fhybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dhybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni&amp;amp;text=Hybridn%C3%AD%20model%20fungov%C3%A1n%C3%AD%20klade%20nov%C3%A9%20po%C5%BEadavky%20na%20%C5%99adov%C3%A9%20zam%C4%9Bstnance%20i%C2%A0jejich%20veden%C3%AD&amp;amp;via=cfoworldcz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/407/mentoring-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: Depositphotos
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
V posledním roce a půl více než polovina firem zásadně změnila svou strategii i způsob fungování. Hybridní styl práce, který řada z nich přijala za standard, ale klade vyšší požadavky na vedení týmů i jednotlivé pracovníky.
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<p>Klíčovou se stává schopnost řídit a motivovat lidi na dálku. Nový směr v mentoringu, tzv. online mentoring, pomáhá manažerům zvládat situaci a konzultovat jejich metody, zaměstnancům nabízí pomoc při překonávání obav i udržení soudržnosti s kolegy.</p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<h2 id="h20">Hybridní práce vyžaduje nové manažerské dovednosti</h2>

<p>Nový normál ve fungování firem přinesl nejen zvýšený podíl práce z domova, ale také nové výzvy, jako nutnost naučit se zvládnout řízení svého týmu na dálku pro manažery a schopnost udržet si kontakt s kolegy a motivaci pro zaměstnance pracující z domova. Stále více firem si proto uvědomuje, že schopnost zachovat si funkční a výkonný tým je v současné době klíčová.</p>

<p><em>„Změny ve fungování firem způsobené pandemií kromě jiného zvýšily nároky na práci manažerů. Motivovat a vést kolektiv v přímém kontaktu je něco jiného než udržet tah na branku a soudržnost kolektivu na dálku. To jsou zcela odlišné disciplíny, které je třeba se naučit. Zvýšená míra vyhoření u výkonných manažerů v posledním roce a půl dokazuje, že to není úplně jednoduché. Online mentoring je jednou z možností firem, jak podpořit manažery v nových podmínkách. Nejde jen o získávání nových dovedností, možnost konzultovat své postupy nebo konkrétní problémy s nezaujatým odborníkem poskytne vedoucím pracovníkům i potřebnou jistotu a oporu,“</em> vysvětluje Jan Dvořák, výkonný ředitel Počítačové školy GOPAS.</p>

<h2 id="h21">Komunikace na dálku je podložená technologiemi</h2>

<p>V počátcích pandemie bylo hlavním zájmem zprovoznění a fungování virtuálních kanceláří. I když to pro mnoho podniků šlo relativně hladce, většina z nich podcenila množství faktorů, které vstupují do hry. To, co podkopává výkonnost v současné době, je často absence přirozeného kontaktu a komunikace.</p>

<p><em>„Hybridní model práce vyžaduje vhodný systém podpory pracovníků k dosažení udržitelných výsledků. Mentorství na dálku přináší potřebnou pomoc, která umožňuje zaměstnancům přizpůsobovat se novému způsobu práce i vztahů s kolegy. I když technologie nejsou tím primárním, o co zde jde, je nezbytné, aby komunikace probíhala na co nejpřirozenější úrovni, přibližovala se osobnímu kontaktu, samozřejmě bez nutnosti řešit technické problémy s připojením nebo kvalitou přenosu,“</em> komentuje Michal Černý, odborník na komunikační a konferenční technologie Lifesize.</p>

<h2 id="h22">Nový normál přinesl nová očekávání zaměstnanců</h2>

<p>Hybridní způsob práce s sebou nese zcela nové požadavky na manažerskou práci. Situace v prvních vlnách pandemie tak dopadla zejména na výkonné manažery, kteří se snažili zvládnout pro ně nezmapované výzvy i za cenu určitého sebeobětování. Symptomy syndromu vyhoření pociťovala podle provedených studií více než polovina z nich. Hybridní způsob práce ale mění i potřeby řadových zaměstnanců. U nich může online mentoring překonat problémy v komunikaci hybridních týmů a zaměstnancům dlouhodobě pracujícím z domova poskytnout mentální podporu.</p>

<p><em>„Online mentoring pomáhá s řešením běžných problémů, s nimiž se v každodenní praxi potkáváme. I my v Profesii jsme díky internímu mentoringovému programu získali daleko snazší cestu se dozvědět, jak určitou problematiku řeší v jiných odděleních, v jiných zemích. Nebýt toho, hledali bychom na internetu, v odborných publikacích apod., a přitom to bylo tak jednoduché – prostě jsme se spojili s mentorem. Zjistili jsme, že podobné otázky jako řešíme my, řeší i jiní, a dokážou nám tak nabídnout možnosti, které by nás ani nenapadly – včetně posouzení jejich výhod a nevýhod,“</em> říká Michal Novák.</p>

<p>Nový trend v podobě on-line mentoringu je pro firmy možností, jak podpořit své zaměstnance v novém normálu. V současné době jsme svědky určitého mentálnímu posunu, kdy si lidé uvědomují, že návrat ke způsobu práce, na který jsme byli zvyklí před covidem, není v dohledné době reálný. Náš průzkum HR Pulse, který se zaměřil na změny v očekávání českých zaměstnanců potvrdil, že trénink manažerů pro vedení týmu na dálku, pomoc při získání znalostí potřebných pro hybridní práci nebo pomoc při stanovení cílů a priorit v novém normálu jsou aspekty, které nabírají na důležitosti. Pokud firma lidem pomůže vyrovnat se s novými podmínkami, získá jednak konkurenční výhodu, jednak zvýší šanci na udržení kvalitních a klíčových zaměstnanců.</p></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/redakce/">
redakce
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
<div class="design-impressum__item-wrapper--rubrics design-impressum__item-wrapper">
<h3 class="element-heading-reset">
<a class="design-label--empty design-label" href="/n/">
Nálepky:
</a>
</h3>
<ul class="design-list--labels design-list--inline design-list list-reset">
<li>
<a class="design-label--default design-label" href="/n/trendy/">Trendy</a>
</li>
</ul>
</div></div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/celosvetova-hodnota-fuzi-a-akvizic-trhala-rekordy-presahla-hodnotu-peti-bilionu-dolaru/" title="Celosvětová hodnota fúzí a akvizic trhala rekordy. Přesáhla hodnotu pěti bilionů dolarů">
<span class="design-pagination__link-content">
Celosvětová hodnota fúzí a akvizic trhala rekordy. Přesáhla hodnotu pěti bilionů dolarů
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2 design-tile">
<div class="box-actualities--details page-block--actualities page-block design-box">
<div class="element-margin-bottom">
<a class="design-perex-promo--with-description design-perex-promo" href="https://www.computerworld.cz/clanky/vitezove-souteze-it-produkt-roku-2021/" data-marker-text="Náš tip">
<span class="design-perex-promo__image">
<svg class="design-perex-promo__image-svg">
<image style="clip-path: url(#clip-perex-promo--with-description);" class="design-perex-promo__image-svg-content" width="213" height="120" xlink:href="https://i.iinfo.cz/images/443/datacentra-1-prev.jpg"></image>
</svg>
<svg class="design-perex-promo__image-clip">
<defs>
<clipPath id="clip-perex-promo--with-description">
<polygon points="0 0, 50 0, 175 190, 0 190"></polygon>
</clipPath>
</defs>
</svg>
</span>
<span class="design-perex-promo__content-outer">
<span class="design-perex-promo__content-inner">
<h3 class="design-perex-promo__text element-heading-reset">
IT produkt roku 2021
</h3>
<div class="design-perex-promo__text-description">
Kdo jsou vítězi ročníku 2021?
</div>
</span>
</span>
</a>
</div>
<span class="clear"></span>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/v-it-oboru-neexistuje-nezamestnanost-jen-12-it-odborniku-hleda-nove-misto/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/392/programator-1.jpg" alt="V IT oboru neexistuje nezaměstnanost, jen 12 % IT odborníků hledá nové místo" title="V IT oboru neexistuje nezaměstnanost, jen 12 % IT odborníků hledá nové místo">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/v-it-oboru-neexistuje-nezamestnanost-jen-12-it-odborniku-hleda-nove-misto/">V IT oboru neexistuje nezaměstnanost, jen 12 % IT odborníků hledá nové místo</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/pandemie-vyrazne-zmenila-platebni-navyky-cechu/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/369/placeni-kartou-1.jpg" alt="Pandemie výrazně změnila platební návyky Čechů" title="Pandemie výrazně změnila platební návyky Čechů">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/pandemie-vyrazne-zmenila-platebni-navyky-cechu/">Pandemie výrazně změnila platební návyky Čechů</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/gartner-do-roku-2025-bude-polovina-z-deseti-nejvetsich-automobilek-navrhovat-sve-vlastni-cipy/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/308/kremikova-oplatka-s-cipy-wafer-1.jpg" alt="Gartner: Do roku 2025 bude polovina z deseti největších automobilek navrhovat své vlastní čipy" title="Gartner: Do roku 2025 bude polovina z deseti největších automobilek navrhovat své vlastní čipy">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/gartner-do-roku-2025-bude-polovina-z-deseti-nejvetsich-automobilek-navrhovat-sve-vlastni-cipy/">Gartner: Do roku 2025 bude polovina z deseti největších automobilek navrhovat své vlastní čipy</a>
</div>
</li>
</ul></div>
<div class="box-actualities--details page-block--actualities page-block design-box">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600,336x300"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="https://www.cfoworld.cz/kratce/">Krátce</a>
</h2>
</div>
<!--suppress ALL -->
<ul class="design-list--articles--sidebar design-list--articles--simple design-list--articles design-list list-reset">
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
27. 12.&nbsp;
</span>
Rok 2021 se stane rokem s největším počtem zjištěných zranitelností
</h3>
<div class="design-article__perex">
<p>Podle údajů z The National Vulnerability Database (NVD) již letošní počet softwarových zranitelností překonal rekordní úroveň z roku 2020. Zranitelná místa v softwarových systémech mají navíc, jak ukázal případ aktuálně odhalené zranitelnosti Log4Shell, stále závažnější a globálnější dopady. Zatímco v roce 2020 se objevilo celkem 18 352 zranitelností, k polovině prosince tohoto roku evidovala NVD již 18 970 zranitelností, což je historicky nejvyšší zaznamenané číslo. </p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
22. 12.&nbsp;
</span>
Pražské metro je kompletně pokryto vysokorychlostním signálem mobilní sítí LTE
</h3>
<div class="design-article__perex">
<p>Od dnešního dne je vykryta signálem LTE (4G) celá síť pražského metra. Konsorcium operátorů O2 Czech Republic, T-Mobile Czech Republic, Vodafone Czech Republic a společnosti CETIN dnes ve spolupráci s Dopravním podnikem hl. m. Prahy (DPP) připojilo poslední úsek Rajská zahrada – Černý Most na trase B. Práce na tomto projektu v roce 2015 a původně měly trvat do konce roku 2022. I pandemickou situaci se však vykrývání pražského metra vysokorychlostním mobilním signálem LTE podařilo urychlit o jeden rok. </p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
21. 12.&nbsp;
</span>
Tomáš Kudělka, direktor KPMG pro oblast Technology
</h3>
<div class="design-article__perex">
<p>Tomáš Kudělka povýšil na pozici direktora technologického týmu poradenské společnosti KPMG. Dohlíží na IT projekty, zejména v oblastech strategie IT, kybernetické bezpečnosti, ale i řízení a návrhů IT architektur. Zaměřuje se mimo jiné na pomoc firmám v přípravě na nové předpisy EU o digitálních službách (DSA) a trzích (DMA). Působil v Británii a řídil týmy v Německu a Španělsku. Dříve zastával vedoucí pozice v nadnárodní společnosti Diebold Nixdorf a u mezinárodního systémového integrátora Simac. </p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
20. 12.&nbsp;
</span>
Práva k datovému standardu SNIM získává Česká agentura pro standardizaci
</h3>
<div class="design-article__perex">
<p>Česká agentura pro standardizaci uzavřela smlouvu se spolkem Odborná rada pro BIM – buildingSMART Česká republika (czBIM) a získala kompletní práva k datovému standardu SNIM. To otevírá cestu k dalšímu rozvoji Datového standardu staveb (DSS), který se tak stane univerzálním a společným digitálním jazykem pro české stavby. Smlouvu podepsali za Agenturu ČAS její generální ředitel Zdeněk Veselý, za spolek czBIM pak jeho předseda Petr Matyáš. Datový standard staveb (DSS) je jednou z klíčových částí metody BIM. Otevírá totiž cestu k možnosti strojově zpracovávat data v digitálním modelu stavby (DiMS) v otevřeném formátu IFC, a tedy ke sdílení informací o stavbě napříč stavařskými profesemi a životním cyklem stavby.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
17. 12.&nbsp;
</span>
Transformaci Munipolis do celosvětové komunikační sítě v zahraničí povede Zdeněk Komenda
</h3>
<div class="design-article__perex">
<p>Aby si důležité, ověřené informace od státu a samospráv samy našly občana a aby se naopak názory a potřeby lidí dostaly jednoduše k samosprávám, které s nimi dokážou efektivně pracovat. Globální mise start-up Munipolis Ondřeje Švrčka, který v Česku funguje pod značkou Mobilní Rozhlas, začíná dostávat zcela konkrétní obrysy. Jeho cestu do zahraničí nyní zajistí Zdeněk Komenda, který úspěšně vedl v expanzi Kiwi.com. Komenda do Munipolis přechází z vyhledávače letenek a dalších dopravních spojení Kiwi.com, kde více než šest let působil v nejužším vedení jako Chief Business Development Officer. </p>
</div>
</li>
</ul>
<div class="sidebar-short-msg__btn-more">
<a href="/kratce/">
Další krátké zprávy
</a>
</div>
</div>
<div class="js-sticker-wrapper__items">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-skyscraper"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="skyscraper"
data-advert-sas-size="300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="/n/analyzy/">Analýzy</a>
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/pruzkum-jak-se-menily-mzdy-v-cr-behem-pandemie/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/629/penize-1.jpg" alt="Průzkum: Jak se měnily mzdy v ČR během pandemie" title="Průzkum: Jak se měnily mzdy v ČR během pandemie">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/pruzkum-jak-se-menily-mzdy-v-cr-behem-pandemie/">Průzkum: Jak se měnily mzdy v ČR během pandemie</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/v-it-oboru-neexistuje-nezamestnanost-jen-12-it-odborniku-hleda-nove-misto/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/392/programator-1.jpg" alt="V IT oboru neexistuje nezaměstnanost, jen 12 % IT odborníků hledá nové místo" title="V IT oboru neexistuje nezaměstnanost, jen 12 % IT odborníků hledá nové místo">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/v-it-oboru-neexistuje-nezamestnanost-jen-12-it-odborniku-hleda-nove-misto/">V IT oboru neexistuje nezaměstnanost, jen 12 % IT odborníků hledá nové místo</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/pandemie-vyrazne-zmenila-platebni-navyky-cechu/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/369/placeni-kartou-1.jpg" alt="Pandemie výrazně změnila platební návyky Čechů" title="Pandemie výrazně změnila platební návyky Čechů">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/pandemie-vyrazne-zmenila-platebni-navyky-cechu/">Pandemie výrazně změnila platební návyky Čechů</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/nedostatek-kvalifikovanych-pracovniku-nabizi-otazku-jak-vytvorit-budouci-pracovni-silu/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/566/luide-maseji-ziskavat-vice-dovednosti-aby-stacili-tempu-doby-1.jpg" alt="Nedostatek kvalifikovaných pracovníků nabízí otázku: jak vytvořit budoucí pracovní sílu?" title="Nedostatek kvalifikovaných pracovníků nabízí otázku: jak vytvořit budoucí pracovní sílu?">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/nedostatek-kvalifikovanych-pracovniku-nabizi-otazku-jak-vytvorit-budouci-pracovni-silu/">Nedostatek kvalifikovaných pracovníků nabízí otázku: jak vytvořit budoucí pracovní sílu?</a>
</div>
</li>

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/optimismus-firem-je-nejvyssi-za-dva-roky-rizikem-se-stala-ekonomika/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/280/csob-index-ocekavani-firem-1.jpg" alt="Optimismus firem je nejvyšší za dva roky, rizikem se stala ekonomika" title="Optimismus firem je nejvyšší za dva roky, rizikem se stala ekonomika">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/optimismus-firem-je-nejvyssi-za-dva-roky-rizikem-se-stala-ekonomika/">Optimismus firem je nejvyšší za dva roky, rizikem se stala ekonomika</a>
</div>
</li>
</ul><div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/jak-se-zbavit-neustaleho-pocitu-hladu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jak-se-zbavit-neustaleho-pocitu-hladu"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32769&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/95/jak-se-zbavit-neustaleho-pocitu-hladu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/95/jak-se-zbavit-neustaleho-pocitu-hladu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak se zbavit neustálého pocitu hladu
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/naklady-na-zdravotnictvi-budou-pristi-rok-rekordnich-440-miliard-korun/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=naklady-na-zdravotnictvi-budou-pristi-rok-rekordnich-440-miliard-korun"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32744&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/147/uspory-ve-zdravotnictvi-v-dobe-covidu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/147/uspory-ve-zdravotnictvi-v-dobe-covidu-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Náklady na zdravotnictví budou 440 miliard. Co z nich máte  vy?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/spoluprace-ceske-posty-s-trzistem-aliexpress-nefunguje-tak-jak-posta-slibovala/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=spoluprace-ceske-posty-s-trzistem-aliexpress-nefunguje-tak-jak-posta-slibovala"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32760&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/481/vztek-hnev-beznadej-krik-1.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/481/vztek-hnev-beznadej-krik-1.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Zboží z Aliexpress přes poštu? Zmatek. Jak se v tom vyznat?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/vysoky-cholesterol-zamereno-na-deti/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=vysoky-cholesterol-zamereno-na-deti"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32734&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/647/vysoky-cholesterol-zamereno-na-deti-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/647/vysoky-cholesterol-zamereno-na-deti-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
1 dítě ze 400 má zvýšený cholesterol. Jak to zjistit a co s tím
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/darky-pro-obchodni-partnery-v-ucetnictvi-podnikatelu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=darky-pro-obchodni-partnery-v-ucetnictvi-podnikatelu"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32776&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/2/depositphotos-vanoce-kancelar-vecirek-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/2/depositphotos-vanoce-kancelar-vecirek-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dárky pro obchodní partnery: Zahrňte je do daňových výdajů
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/k-rybim-kostem-v-krku-o-vanocich-nejezdime-rika-lekar-zachranky/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=k-rybim-kostem-v-krku-o-vanocich-nejezdime-rika-lekar-zachranky"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32767&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/233/zachranar-marek-dvorak-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/233/zachranar-marek-dvorak-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dvorak155: lékař záchranky má desetitisíce fanoušků
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/jak-zdanuji-prijmy-financni-poradci-a-na-co-si-musi-dat-pozor/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=jak-zdanuji-prijmy-financni-poradci-a-na-co-si-musi-dat-pozor"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32779&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/333/deposit-pojisteni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/333/deposit-pojisteni-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak zdaňují příjmy finanční poradci?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.computerworld.cz/clanky/aktualizujte-chrome-abyste-byli-v-bezpeci/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=aktualizujte-chrome-abyste-byli-v-bezpeci"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32732&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 17"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-computerworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/438/prohlizec-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/438/prohlizec-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Aktualizujte Chrome, abyste byli v bezpečí
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/chystana-regulace-poskytovatelu-pripojeni-ze-strany-ctu-pripomina-kocourkov/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=chystana-regulace-poskytovatelu-pripojeni-ze-strany-ctu-pripomina-kocourkov"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32709&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/276/sitove-kabely-pripojeni-switch-router-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/276/sitove-kabely-pripojeni-switch-router-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Chystaná regulace poskytovatelů připojení připomíná Kocourkov
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/pohlednice-nebo-originalni-prani-potesi-vice-nez-pouha-sms-inspirujte-se/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=pohlednice-nebo-originalni-prani-potesi-vice-nez-pouha-sms-inspirujte-se"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32718&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/550/14-12-2021-1x-vanocni-prani-dopis-vanoce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/550/14-12-2021-1x-vanocni-prani-dopis-vanoce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Místo SMS pohlednice nebo originální přání
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/zpravodajstvi-ceskeho-rozhlasu-povede-jitka-obzinova/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=zpravodajstvi-ceskeho-rozhlasu-povede-jitka-obzinova"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32719&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/200/jitka-obzinova-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/200/jitka-obzinova-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Zpravodajství Českého rozhlasu povede Jitka Obzinová
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.computerworld.cz/clanky/za-hromadnym-zamestnaneckym-exodem-jsou-technologie/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=za-hromadnym-zamestnaneckym-exodem-jsou-technologie"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32761&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--computerworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="17"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 17"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-computerworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/114/vyhoreni-kariera-prace-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/114/vyhoreni-kariera-prace-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Za hromadným zaměstnaneckým exodem jsou technologie
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/z-kafe-a-cukru-vyrobili-kafanek-zcela-nove-ceske-sladidlo/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=z-kafe-a-cukru-vyrobili-kafanek-zcela-nove-ceske-sladidlo"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32714&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/604/kafanek-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/604/kafanek-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Z kafe a cukru vyrobili Kafánek, nové české sladidlo
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.pcworld.cz/clanky/chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=chrante-se-pred-kyberutoky-vedenymi-pres-microsoft-office"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32771&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 22"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-pcworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/526/cyber-security-kradez-zlodej-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/526/cyber-security-kradez-zlodej-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Chraňte se před kyberútoky vedenými přes Microsoft Office
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/vypnout-nestaci-elektronika-muze-v-pohotovostnim-rezimu-celkove-spotrebovat-i-vic-nez-behem-provozu/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=vypnout-nestaci-elektronika-muze-v-pohotovostnim-rezimu-celkove-spotrebovat-i-vic-nez-behem-provozu"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32756&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/582/elektrina-energie-spotreba-elektromer-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/582/elektrina-energie-spotreba-elektromer-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Standby režim může mít celkem vyšší spotřebu než provoz
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/zaplatit-ucet-v-hospode-az-po-14-dnech-qerko-nove-umi-odlozene-platby-pres-mallpay/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=qerko-nove-umi-odlozene-platby-pres-mallpay"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32704&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/643/qerko-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/643/qerko-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Qerko nově umí odložené platby přes Mallpay
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/zmeny-v-socialnim-pojisteni-od-roku-2022/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=zmeny-v-socialnim-pojisteni-od-roku-2022"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32765&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/472/21-12-21-1x-novy-rok-2022-zmeny-od-roku-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/472/21-12-21-1x-novy-rok-2022-zmeny-od-roku-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Co se mění v sociálním pojištění v roce 2022?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/aktuality/nukib-vydal-reaktivni-opatreni-kvuli-zranitelnosti-log4j-siri-se-jak-pandemie/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=nukib-vydal-reaktivni-opatreni-kvuli-zranitelnosti-log4j"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32723&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/251/bezpecnost-hack-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/251/bezpecnost-hack-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
NÚKIB vydal reaktivní opatření kvůli zranitelnosti Log4j
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.root.cz/clanky/vysoke-skoly-spolupracuji-na-sve-kyberbezpecnosti-v-projektu-crp-kyber21/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=vysoke-skoly-spolupracuji-na-sve-kyberbezpecnosti-v-projektu-crp-kyber21"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32708&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--root-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="533.2" height="91"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 533.2 91"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-root-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/165/hacker-call-telefon-podvod-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/165/hacker-call-telefon-podvod-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vysoké školy spolupracují na své kyberbezpečnosti
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/kompenzace-covid-2021-podnikatele-dostanou-az-500-kc-denne-na-zamestnance/?utm_medium=kolotoc&amp;utm_source=cfoworld-cz&amp;utm_campaign=kompenzace-covid-2021-podnikatele-dostanou-az-500-kc-denne-na-zamestnance"
target="_top"
data-url="/clanky/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni/?footerPromo-id=32752&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/297/17-12-21-1x-penize-dotace-radost-zisk-vydelek-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/297/17-12-21-1x-penize-dotace-radost-zisk-vydelek-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Vše o kompenzačním programu Covid 2021
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.cfoworld.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32769, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32744, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32760, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32734, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32776, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32767, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32779, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32732, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32709, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32718, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32719, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32761, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32714, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32771, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32756, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32704, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32765, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32723, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32708, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32752, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-92de5a25fac3.js?t=1605706542" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">CFOworld</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
Informační servis pro finanční ředitele. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/cfo-world/cfo-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
CFOworld do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://businessworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://cfoworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://channelworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://pcworld.cz?utm_medium=ii-lista&amp;utm_source=cfoworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-b596f65cc46a-default.class.js?t=1605706542" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-6bbd6c0e97e3.js?t=1605706542"></script>

<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-f81ddb8e97fc.js?t=1605706542"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="//f.cfoworld.cz/webtemp/jsloader-95874ba5ac0b-sasLibs.js?t=1638186087"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"cfoworld",
"clanky",
"trendy",
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"leaderboard",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "leaderboard",
"leaderboard",
"970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180,745x100",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600,336x300",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"skyscraper",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "skyscraper",
"sidebar-sticky-2",
"300x300,300x250,250x250,200x200,300x600,160x600,120x600,336x600,336x280,336x300,300x120,300x160",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cfoworld.cz\/clanky\/hybridni-model-fungovani-klade-nove-pozadavky-na-radove-zamestnance-i-jejich-vedeni\/"},"headline":"Hybridní model fungování klade nové požadavky na řadové zaměstnance i jejich vedení","description":"V posledním roce a půl více než polovina firem zásadně změnila svou strategii i způsob fungování. Hybridní styl práce, který řada z nich přijala za standard, ale klade vyšší požadavky na vedení týmů i jednotlivé pracovníky.","name":"Hybridní model fungování klade nové požadavky na řadové zaměstnance i jejich vedení","datePublished":"2021-12-27T11:05:14+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-12-27T11:12:44+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/407\/mentoring-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"redakce","url":"https:\/\/www.cfoworld.cz\/autori\/redakce\/"}],"about":["Trendy"]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"CFOworld","item":"https:\/\/www.cfoworld.cz\/"},{"@type":"ListItem","position":2,"name":"Hybridní model fungování klade nové požadavky na řadové zaměstnance i jejich vedení"}]}</script>
</body>
</html>